<!DOCTYPE HTML>
<html lang="en">
<head>

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@AndroidPITcom">
  <meta name="twitter:creator" content="@nello92">
  <meta property="fb:app_id" content="132794266784106">
  <meta property="og:title" content="The Microsoft Surface Headphones are my new favorite cans | AndroidPIT">
  <meta property="og:site_name" content="AndroidPIT"> 
  <meta property="og:description" content="In a very short time the Surface Headphones have managed to build a good reputation but can they live up to my high expectations? Here's the review.">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.androidpit.com/microsoft-surface-headphones-review">
  <meta property="og:image" content="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca.jpg">

<!--
  <PageMap>
    <DataObject type="cse">
      <Attribute name="article">true</Attribute>
      <Attribute name="hardware">true</Attribute>
      <Attribute name="hardware-test">true</Attribute>
      <Attribute name="test">true</Attribute>
    </DataObject>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w206h146.jpg"/>
      <Attribute name="width" value="206"/>
      <Attribute name="height" value="146"/>
    </DataObject>
  </PageMap>
-->


  <meta charset="utf-8" />
  <meta name="description" content="In a very short time the Surface Headphones have managed to build a good reputation but can they live up to my high expectations? Here's the review." />
  <meta name="keywords" content="microsoft, surface, headphones, review, test, test, audio, battery, software, cortana, rings, wheels, ANC," />
  <meta name="news_keywords" content="microsoft, surface, headphones, review, test, test, audio, battery, software, cortana, rings, wheels, ANC," />
  <meta name="robots" content="all">
  <meta name="referrer" content="unsafe-url">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
  <meta property="fb:admins" content="100009198585930" />
  <meta name="theme-color" content="#43a8da">

  <link rel="preconnect" href="https://static.androidpit.info">
  <link rel="preconnect" href="https://neads.delivery">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://www.gstatic.com">
  <link rel="preconnect" href="https://s3.amazonaws.com">
  <link rel="preconnect" href="https://cluster-ca.cdnjquery.com">
  <link rel="preconnect" href="https://cdn.jwplayer.com">
  <link rel="preconnect" href="https://ssl.p.jwpcdn.com">
  <link rel="preconnect" href="https://ampcid.google.com">

  <title>The Microsoft Surface Headphones are my new favorite cans | AndroidPIT</title>

  <link rel="canonical" href="https://www.androidpit.com/microsoft-surface-headphones-review"/>

  <link rel="alternate" type="application/rss+xml" href="/feed/main.xml" title="Everything about Android: News, Apps, Reviews, Tips, Forums and Community | AndroidPIT" />
  <link rel="search" type="application/opensearchdescription+xml" title="AndroidPIT (en)" href="/opensearch.xml" />

  <link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-touch-icon.png?v=4">
  <link rel="icon" type="image/png" href="/img/icon/favicon-32x32.png?v=4" sizes="32x32">
  <link rel="icon" type="image/png" href="/img/icon/favicon-16x16.png?v=4" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=4">
  <link rel="mask-icon" href="/img/icon/safari-pinned-tab.svg?v=4" color="#003C8F">
  <link rel="shortcut icon" href="/favicon.ico?v=4">
  <meta name="theme-color" content="#ffffff">

  <link href="https://static.androidpit.info/styles/fonts-809b9c.css"
        id="fonts-css"
        type="text/css"
        onload="this.onload=null;this.rel='stylesheet';var e=new Date();e.setDate(e.getDate()+120);document.cookie='fontsDownloaded=true;path=/;expires=' + e.toUTCString();"
        rel="preload"
        as="style"
  >
  <script>
    var l = document.getElementById('fonts-css'), pl = 'preload';
    if (l.rel === pl) {
      var s = false;
      try {s = l.relList.supports(pl);} catch (e) {}

      if (!s) {
        setTimeout(function(){ // note: timeout allows this to happen async to let rendering continue in IE
          l.onload = function() {l.onload=null;l.media = 'all';};
          l.rel = 'stylesheet';
          l.media='only nopreload';
        });
      }
    }
  </script>
  <noscript><link href="https://static.androidpit.info/styles/fonts-809b9c.css" rel="stylesheet"></noscript>

  <script>
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.gptAdSlots = window.gptAdSlots || [];
    window.gptAdSlotMap = window.gptAdSlotMap || {};
    neadsSettings = { disableInitialLoad: true };
    fonpit = window.fonpit || {};
    fonpit.cmd = fonpit.cmd || []; 
    var snhb = snhb || {}; snhb.queue = snhb.queue || [];
  </script>

  <script async src="https://neads.delivery/nemo.js"></script>

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script> googletag.cmd.push(function () { var footer_mapping = googletag.sizeMapping() .addSize([1280, 1024], [[970, 250], [970, 90], [728, 90], [468, 60], 'fluid']) .addSize([800, 600], [[728, 90], [468, 60], 'fluid']) .addSize([600, 800], [[468, 60], 'fluid']) .addSize([0, 0], [[300, 600], [300, 250], [300, 100], [320, 100], [250, 250], [200, 200], 'fluid']) .build(); var skyscraper_mapping = googletag.sizeMapping() .addSize([1920, 900], [[300, 600], [160, 600], [120, 600], 'fluid']) .addSize([1600, 800], [[160, 600], [120, 600], 'fluid']) .addSize([1510, 600], [[120, 600], 'fluid']) .addSize([0, 0], []) .build(); var sidebar_mapping = googletag.sizeMapping() .addSize([996, 600], [[300, 250], [300, 100], [320, 100], [300, 50], [320, 50], 'fluid']) .addSize([0, 0], []) .build(); var leaderboard_mapping = googletag.sizeMapping() .addSize([1140, 600], [[728, 90], [468, 60], 'fluid']) .addSize([996, 600], [[468, 60], 'fluid']) .addSize([730, 600], [[728, 90], [468, 60], 'fluid']) .addSize([480, 600], [[468, 60], 'fluid']) .addSize([0, 0], [[300, 250], [300, 100], [320, 100], [320, 50], [250, 250], [200, 200], [300, 50], 'fluid']) .build(); var mobile_leaderboard_mapping = googletag.sizeMapping() .addSize([500, 500], []) .addSize([0, 0], [[320, 50], [300, 50], 'fluid']) .build(); var index = 0; gptAdSlots[index++] = gptAdSlotMap['div-sidebar_right'] = googletag .defineSlot('/3467634/androidpit_en/sidebar_right', [[300, 250], 'fluid'], 'div-sidebar_right') .defineSizeMapping(sidebar_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-under_intro'] = googletag .defineSlot('/3467634/androidpit_en/under_intro', [[300, 250], 'fluid'], 'div-under_intro') .defineSizeMapping(leaderboard_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-end_of_article'] = googletag .defineSlot('/3467634/androidpit_en/end_of_article', [[300, 250], 'fluid'], 'div-end_of_article') .defineSizeMapping(leaderboard_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-skyscraper_right'] = googletag .defineSlot('/3467634/androidpit_en/skyscraper_right', [[120, 600], 'fluid'], 'div-skyscraper_right') .defineSizeMapping(skyscraper_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-skyscraper_left'] = googletag .defineSlot('/3467634/androidpit_en/skyscraper_left', [[120, 600], 'fluid'], 'div-skyscraper_left') .defineSizeMapping(skyscraper_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); googletag.pubads().disableInitialLoad(); snhb.queue.push(function(){ snhb.addAdditionalAdSlotsToRefresh(gptAdSlots); }); googletag.pubads().setCentering(true); googletag.pubads().enableSingleRequest(); googletag.pubads().enableAsyncRendering(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); window.addEventListener("orientationchange", function() { setTimeout(function() { googletag.pubads().refresh(); }, 200); }, false); }); </script>
  <script src="//static.h-bid.com/sncmp/sncmp_stub.min.js" type="text/javascript"></script>
  <script>
    window.__cmp('setLogo', "https://static.androidpit.info/img/logo/androidpit_logo-60x60.png", function(result){});
    window.__cmp('setPrivacyPolicy', "/privacy", function(result){});
    window.__cmp('setTranslationFiles', {
      path: 'https://static.androidpit.info/js/sncmp/',
      locales: ["de", "en", "fr", "pt", "it", "es"] 
    }, function(result) {});
    snhb.options = {
      logOutputEnabled : false,
      debugOutputEnabled: false,
      PBJSDebugOutputEnabled: false,
      auctionResultOutputEnabled: false,
      allOutputEnabled: false,
      autoStartAuction: true,
      refreshAllAdSlots: false,
      detectTabletsAsMobileTraffic: false,
      detectWindowResize: true
    };
    snhb.options.gdpr = {
      mainGeo: "", 
      disableDetectEEA: false, 
      forceUserFrom: "", 
      reconsiderationAppealIntervalSeconds: 0, 
      reconsiderationAppealFunction: function() {
      }
    };
  </script>
  <script async type="text/javascript" src="//static.h-bid.com/androidpit.com/20190305/snhb-androidpit.com.min.js?20190308"></script>

<script>
  window.dataLayer = [{"metric2":"0","newsAuthor":"Luca Zaninello"}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C47FS');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script> var gaTrackerAllLang = 'UA-7489116-13'; var gaTrackerId = 'UA-7489116-5'; if (document.cookie.indexOf('ga-disable=true') > -1) { window['ga-disable-' + gaTrackerAllLang] = true; if (gaTrackerId) { window['ga-disable-' + gaTrackerId] = true; } } var useGoogleOptimize = false; var ecommerceCurrency = 'USD'; var isEinsUndEins = false; var gaParameters = {"metric2":0,"dimension1":"Luca Zaninello"}; var gaContentGroup = 'Reviews'; executeForTracker(gaTrackerAllLang); if (gaTrackerId) { executeForTracker(gaTrackerId, 'localeTracker'); } if (isEinsUndEins) { executeForTracker('UA-117801012-1', 'einsUndEinsTracker'); dataLayer.push({ event : 'ApPageview1und1', apPage : document.location.pathname }); } function executeForTracker (trackingId, trackerName) { if (trackerName) { ga('create', trackingId, 'auto', { name : trackerName, useAmpClientId: true }); } else { ga('create', trackingId, 'auto', { useAmpClientId: true }); } var commandPrefix = trackerName ? trackerName + '.' : ''; ga(commandPrefix + 'set', 'anonymizeIp', true); ga(commandPrefix + 'require', 'displayfeatures'); ga(commandPrefix + 'require', 'linkid'); if (useGoogleOptimize) { ga(commandPrefix + 'require', 'GTM-NPQ3ZZ3'); } if (ecommerceCurrency) { ga(commandPrefix + 'require', 'ec'); ga(commandPrefix + 'set', '&cu', ecommerceCurrency); } if (gaContentGroup) { ga(commandPrefix + 'set', 'contentGroup1', gaContentGroup); } } </script>
  <script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 6247, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>
<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script');
    dd.async=true;
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/androidpit-com.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>
  <script>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</script>
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/fancybox-2.1.4/jquery.fancybox.pack.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/jquery/jquery.form.min.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/styles/fancyBox-cbd21d.css"
  >

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/main-74d03c.css"
  >



  <script>
    var AP = AP || {};
    AP.req = {
      userId: null,
      locale: 'en_US',
      localPrefix: '/en/android',
      loggedIn: false
    };

    var gl_errorMsg = 'Errors have occured!';
    var gl_fatalMsg = 'An unexpected error has occurred.';
    var gl_error = 'Error:';
  </script>

  <script type="text/javascript" src="https://static.androidpit.info/js/jquery/jquery-1.7.1.with.cookie.js"></script>
  <script>
    if (typeof $ !== 'undefined') {
      $.ajaxSetup({
        cache: true,
        beforeSend: function(xhr, settings) {
          if (settings.url[0] === '/' || /^(http(s)?:\/\/)?[\w]+\.androidpit\./.test(settings.url)) {
            xhr.setRequestHeader('X-Csrf-Token', 'mmdGd1HAP2JS4OKFSpdZipK07bjCffceELO2c067AcQ=');
          }
        }
      });
    }
  </script>

      <script src="https://snigelweb-com.videoplayerhub.com/videoloader.js"></script>



  <script>window._epn = {campaign:5337709876};</script>
  <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/article2-1fe4d1.css"
  >
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    // globally pause AdSense delivery
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
  </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.androidpit.com/microsoft-surface-headphones-review","headline":"The Microsoft Surface Headphones are my new favorite cans","description":"In a very short time the Surface Headphones have managed to build a good reputation but can they live up to my high expectations? Here\u0027s the review.","inLanguage":"en","datePublished":"2019-05-29T16:00:00Z","dateModified":"2019-05-29T15:08:23Z","author":{"@type":"Person","name":"Luca Zaninello"},"publisher":{"@type":"Organization","name":"AndroidPIT","logo":{"@type":"ImageObject","url":"https://static.androidpit.info/img/logo/androidpit_logo-314x60.png","height":60,"width":314}},"image":[{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w1400h1400.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w1400h1050.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w1400h788.jpg","width":1400,"height":788}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org/","@type":"Review","author":{"@type":"Person","name":"Luca Zaninello"},"publisher":{"@type":"Organization","name":"AndroidPIT","logo":{"@type":"ImageObject","url":"https://static.androidpit.info/img/logo/androidpit_logo-314x60.png","height":60,"width":314}},"reviewBody":"In a very short time the Surface Headphones have managed to build a good reputation but can they live up to my high expectations? Here\u0027s the review.","itemReviewed":{"@type":"Product","name":"Microsoft Surface Headphones"},"reviewRating":{"@type":"Rating","worstRating":1,"bestRating":10,"ratingValue":9}}</script>
</head>

<body>


  <div id="snhb-sticky_mobile-0" class="gptSlot gptSlot__sticky-mobile-footer">
    <script> googletag.cmd.push(function() { googletag.display('snhb-sticky_mobile-0'); }); </script>
  </div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C47FS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div class="cookinfo">
    <div class="cookinfo__wrapper">
      <div class="cookinfo__message">We use cookies on our websites. Information about cookies and how you can object to the use of cookies at any time or end their use can be found in our <a href="/privacy"
                         class="cookinfo__link-full"
                         target="_blank"
  >privacy policy</a>.</div>
      <div class="cookinfo__button-container">
        <button
          class="cookinfo__button cookinfo__button_top"
        >OK</button>
      </div>
    </div>
  </div>

<!--[if lte IE 9]>
<p style="margin:1.6rem 0;text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->

<div id="pageTop" class="container">

<div class="main-bar">
<div class="apbar">
  <div class="apbar__inner">
    <div class="apbar__left">
      <a tabindex="2" href="/" class="apbar__logo__link">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" width="33" height="33" viewBox="0 0 79.6 69" class="svg-facebook">
          <polygon fill="#FFFFFF" points="50.9,64.1 71.3,64.1 56.2,38.1 41.3,64.1 38.4,69 0,69 39.8,0 59,33.2 79.6,69 48.1,69"></polygon>
        </svg>
        <span class="screenReaderText">To the AndroidPIT homepage</span>
      </a>
    </div>
    <div class="apbar__middle">
<div class="top-search">
  <form method="get" action="/search" class="top-search__inner" accept-charset="UTF-8" name="topSearch">
    <input class="top-search__input" type="search" name="st"
           tabindex="2"
           
           onblur="this.value ? this.setAttribute('value', this.value): this.removeAttribute('value')">
    <button class="top-search__btn" type="button"
            onclick="document.topSearch.st.value ? document.topSearch.submit() : document.topSearch.st.focus();">
      <span class="screenReaderText">Search</button>
    </span>
  </form>
</div>
    </div>
    <div class="apbar__right">
<div class="user-menu">
  <a href="/login"
     tabindex="2"
     class="user-menu__login"
     onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)"
  ><span>Login</span></a>
</div>
    </div>
  </div>
</div>
  <nav role="navigation" class="navbar">
    <div class="navbar__wrapper">
    <ul class="navbar__inner navbar__inner--main">
        <li id="navbar-news"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/news"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>News</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/news" tabindex="3" class="navbar__subtext">All news</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Manufacturers</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/google">Google News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apple">Apple News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/samsung">Samsung News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/huawei">Huawei News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/xiaomi">Xiaomi News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/oneplus">OnePlus News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Hot topics</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/5g">5G News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/ai">AI News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/smart-home">Smart Home News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/wearables">Wearables News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/virtual-reality">Virtual Reality News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/mobility">Mobility News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apps">Apps News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-reviews"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/reviews"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Reviews</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/reviews" tabindex="3" class="navbar__subtext">All reviews</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Devices</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartphone-reviews">Smartphone Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartwatch-reviews">Smartwatch Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/tablet-reviews">Tablet Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smart-home-reviews">Smart Home Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/headphones-reviews">Headphones Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/speaker-reviews">Speaker Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/vr-headset-reviews">VR Headset Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/laptop-reviews">Laptop Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/other-reviews">Other Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/fitness-tracker-reviews">Fitness tracker Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/game-console-reviews">Game Console Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/wearable-reviews">Wearable Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/e-reader-reviews">E-reader Reviews</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Formats</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/hands-on-reviews">Hands-on Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/full-reviews">Full Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/long-term-reviews">Long-term Reviews</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-best-products"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/best-products"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Best products</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/best-products" tabindex="3" class="navbar__subtext">All best products</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Devices</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-smartphones">Best Smartphones</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-tablets">Best Tablets</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-smartwatches">Best Smartwatches</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-smart-home">Best Smart Home</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-headphones">Best Headphones</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-vr-headsets">Best VR headsets</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-speakers">Best Speakers</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-wearables">Best Wearables</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Apps</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-apps">Best Apps</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-deals"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/deals"
             
             tabindex="-1"
             class="navbar__link">
              <span>Deals</span>
              
          </a>
        </li>
        <li id="navbar-how-to"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/how-to"
             
             tabindex="-1"
             class="navbar__link">
              <span>How-to</span>
              
          </a>
        </li>
        <li id="navbar-comparison"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/comparisons"
             
             tabindex="-1"
             class="navbar__link">
              <span>Comparisons</span>
              
          </a>
        </li>
        <li id="navbar-community"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/forum"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Community</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/forum" tabindex="3" class="navbar__subtext">Forum</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Community</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/leaderboard">Hall of Fame</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/community/guide">Community Guide</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff/mods">Mods + Admins</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff">Editors</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-videos"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://video.androidpit.com"
             
             tabindex="-1"
             class="navbar__link">
              <span>Videos</span>
              
          </a>
        </li>
    </ul>
    <ul class="navbar__inner navbar__inner--more">
        <li id="navbar-more"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="#"
             onclick="return false;"
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>More</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>More</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/opinion">Opinion</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/polls">Polls</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/interviews">Interviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/live-streams">Live streams</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/galleries">Galleries</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
    </ul>
    </div>
<script> /* */ (function() { /* */ if ( /* */ !('classList' in document.body) /* */ || !('querySelector' in document && 'querySelectorAll' in document) ) { return; } /* */ var navbar = document.querySelector('.navbar'); navbar.closeAllListener = function() { closeAll(); }; /* */ var links = document.querySelectorAll('.navbar__link--has-subnav'); forEachLink(function(link) { link.addEventListener('touchstart', linkTouchListener); link.addEventListener('mouseenter', linkMouseenterListener); }); function linkTouchListener(e) { e.preventDefault(); /* */ if (navbar.hoverRecentlyInitiated) { return; } /* */ navbar.removeEventListener('mouseleave', navbar.closeAllListener); /* */ clearTimeout(navbar.hoverMinTimeout); toggleOpen(e.currentTarget.parentNode); } function linkMouseenterListener(e) { var link = e.currentTarget; /* */ if (itemIsOpen(link.parentNode)) { return; } link.addEventListener('mouseleave', abort); /* */ var minHoverDuration = someItemIsOpen() ? 100 : 300; var disableClickDuration = 400; navbar.hoverMinTimeout = setTimeout(function() { /* */ navbar.hoverRecentlyInitiated = true; setTimeout(function() { navbar.hoverRecentlyInitiated = false; }, disableClickDuration); openItem(link.parentNode); navbar.addEventListener('mouseleave', navbar.closeAllListener); }, minHoverDuration); function abort() { clearTimeout(navbar.hoverMinTimeout); } } function itemIsOpen(item) { return item.classList.contains('navbar__item--open'); } function someItemIsOpen() { for (var i = 0, len = links.length; i < len; i++) { var item = links[i].parentNode; if (itemIsOpen(item)) { return true; } } return false; } function toggleOpen(item) { if (itemIsOpen(item)) { item.classList.remove('navbar__item--open'); if (!someItemIsOpen()) { navbar.classList.remove('navbar--subnav-open'); } } else { openItem(item); } } function openItem(item) { pushEvent('subnav_open'); document.body.addEventListener('click', clickAwayListener); item.classList.add('navbar__item--open'); forEachLink(function(link) { var thisItem = link.parentNode; if (thisItem !== item) { thisItem.classList.remove('navbar__item--open'); } }); setTimeout(function() { /* */ navbar.classList.add('navbar--subnav-open'); }, 0); function clickAwayListener(e) { if (!navbar.contains(e.target)) { closeAll(); } } } function closeAll() { forEachLink(function(link) { var thisItem = link.parentNode; thisItem.classList.remove('navbar__item--open'); }); navbar.classList.remove('navbar--subnav-open'); } function pushEvent(action, label, value) { var cfg = { event: 'ApEvent', apEventCategory: 'nav', apEventAction: action, apEventLabel: label }; /* */ typeof value !== 'undefined' && (cfg.value = value); dataLayer.push(cfg); } function forEachLink(cb) { /* */ for (var i = 0, len = links.length; i < len; i++) { cb(links[i]); } } })(); </script>  </nav>
</div>





  <svg style="height:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve">
    <defs>
      <linearGradient id="svg-ig-grad-b">
        <stop offset="0" stop-color="#3771c8"/>
        <stop stop-color="#3771c8" offset=".128"/>
        <stop offset="1" stop-color="#60f" stop-opacity="0"/>
      </linearGradient>
      <linearGradient id="svg-ig-grad-a">
        <stop offset="0" stop-color="#fd5"/>
        <stop offset=".1" stop-color="#fd5"/>
        <stop offset=".5" stop-color="#ff543e"/>
        <stop offset="1" stop-color="#c837ab"/>
      </linearGradient>
      <radialGradient id="svg-ig-grad-c" cx="158.429" cy="578.088" r="65" xlink:href="#svg-ig-grad-a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"/>
      <radialGradient id="svg-ig-grad-d" cx="147.694" cy="473.455" r="65" xlink:href="#svg-ig-grad-b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"/>
    </defs>
  </svg>

  <div class="containerBigContent containerBigContent-noborder">
    <div id="sticky-container"
         class="article-grid onepcssgrid-1200-noborder onepcssgrid-1200-fullvert">

      <div class="article-grid__content">

<main>

  <article class="articleMain articleReview articleHardwareReview">


  <div class="articleHeroImage">
    <picture>
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w360h205.jpg" media="(max-width: 360px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w450h257.jpg" media="(min-width: 361px) and (max-width: 450px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w600h342.jpg" media="(min-width: 451px) and (max-width: 600px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w810h462.jpg" media="(min-width: 601px)">
      <img src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-luca-w810h462.jpg" alt="The Microsoft Surface Headphones are my new favorite cans">
    </picture>
  </div>

<div class="articleMainHeader articlePart">
  <div class="articleHeaderBg">
    <header class="article-header">
      <div class="article-header__wrapper">
        <div class="article-header__top">
<div class="ameta article-header__meta">
      <a class="ameta__label ameta__label--link" href="/device/microsoft-surface-headphones">Microsoft Surface Headphones</a>
      <a class="ameta__label ameta__label--link" href="/news/hardware">Hardware</a>
      <a class="ameta__label ameta__label--link" href="/news/wearables">Wearables</a>
  <span class="ameta__reading">
<svg fill="#ffffff" height="100" viewBox="0 0 100 100" width="100" xmlns="http://www.w3.org/2000/svg">
  <path d="M50,1C23,1,1,23,1,50s22,49,49,49s49-22,49-49S77,1,50,1z M50,86.2C30,86.2,13.8,70,13.8,50S30,13.8,50,13.8 S86.2,30,86.2,50S70,86.2,50,86.2z"/>
  <polygon points="52,32 40,32 40,60 68,60 68,48 52,48"/>
</svg>
    <span>9 min read</span>
  </span>
  <span class="ameta__share">
<svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M432,352c-22.6,0-43,9.4-57.5,24.4L159,268.7c0.7-4.1,1-8.4,1-12.7s-0.4-8.5-1-12.7l215.5-107.8
    c14.5,15,34.9,24.4,57.5,24.4c44.2,0,80-35.8,80-80S476.2,0,432,0s-80,35.8-80,80c0,4.3,0.4,8.5,1,12.7L137.5,200.4
    C123,185.4,102.6,176,80,176c-44.2,0-80,35.8-80,80c0,44.2,35.8,80,80,80c22.6,0,43-9.4,57.5-24.4L353,419.3c-0.7,4.1-1,8.4-1,12.7
      c0,44.2,35.8,80,80,80s80-35.8,80-80C512,387.8,476.2,352,432,352z"/>
</svg>
    <span>6 Shares</span>
  </span>
  <a href="#comments" class="ameta__comments ameta__comments_link">
<svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M418,32c51.7,0,94,42.3,94,94v164c0,51.7-42.3,94-94,94H96L0,480V126c0-51.7,42.3-94,94-94H418z"/>
</svg>
    <span>No comments</span>
  </a>


</div>
        </div>
  <h1 class="article-title article-title_h2  autoEllipsis">
    <span class="article-title__text">
      The Microsoft Surface Headphones are my new favorite cans
    </span>
  </h1>
      </div>      <div class="articleAuthor">
        <a class="articleAuthorLink"
          href="/user/7320812/luca-zaninello"
          data-miniprofile='{"userId": 7320812}'
          rel="me author">
          <span class="screenReaderText">Authored by:</span>
          <span class="articleAuthorName">
            <span class="articleAuthorLinkText">Luca Zaninello</span>
          </span>
          <time class="articlePublishedDate"
            datetime="2019-05-29T16:00:00Z"
            title="May 29, 2019, 6:00:00 PM">
            <span class="articleAuthorLinkText">3 hours ago</span>
          </time>
          <span class="authorImage"
                style="background-image:url(https://fscl01.fonpit.de/user/86/84/778684-w65h70.jpg)">
          </span>
        </a>
      </div>
    </header>
  </div>
</div>

    <div class="articleContent">
      <div id="articleMainContent">
<div class="articlePart articlePartContent articlePartIntro">
    <div class="articlePartIntroContent">
        <p>I waited for them for a very long time but finally, the <a href="/device/microsoft-surface-headphones" class="js-device-content-link">Microsoft Surface Headphones</a> arrived in my hands. In a very short time, these over-ear headphones have managed to build a great reputation, but will they manage not to disappoint my high expectations? Find out in the full review!</p>
    </div>
</div>
        


<div class="articlePart articlePartBanner">
  <div id="div-under_intro" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-under_intro']) {
          googletag.display('div-under_intro');
        } else {
          document.getElementById('div-under_intro').style.display = 'none';
        }
      });
     </script>
  </div>
</div>


  <script>
    (function(d, placement, video) {
      var ul = d.querySelector('.articlePartIntroContent > p + ul');
      placement = ul || d.querySelector('.articlePart.articlePartBanner')
                     || d.querySelector('.articlePart.articlePartContent.articlePartIntro');
      if (!placement) {
        dataLayer.push({
          event: 'ApEvent',
          apEventCategory: 'jwplayer-top',
          apEventAction: 'placement-missing',
          apEventLabel: 'en-607985'
        });
        return;
      }
      video = d.createElement('div');
      video.id = 'jwplayer-top';
      video.className = 'jwPlayerWrapper';
      if (ul) {
        placement.parentNode.insertBefore(video, placement);
      } else {
        var wrapper = document.createElement('div');
        wrapper.className = 'articlePart';
        wrapper.appendChild(video);
        placement.parentNode.insertBefore(wrapper, placement.nextSibling);
      }
      var tags = ["Microsoft Surface Headphones","Microsoft"];

      addJwPlayer('top', tags);
    })(document);
  </script>

  <div  class="articlePart articlePartContent">

<nav id="article-toc" class="article-toc">
  <h2>Jump directly to:</h2>
  <ul id="article-toc-list" class="article-toc__list">
    <li><a href="#review-release-date-and-price">Affordable for many, but by no means cheap</a></li>
    <li><a href="#review-design-and-build-quality">The best over ear design ever?</a></li>
    <li><a href="#review-software">Headset management is more complicated than expected</a></li>
    <li><a href="#review-audio">To get better sound than this, you have to spend more, much more</a></li>
    <li><a href="#review-battery">Decent battery life that won't blow you away</a></li>
    <li><a href="#review-verdict">My new favorite over-ear headphones</a></li>
  </ul>
</nav>
  </div>
  <div  class="articlePart articlePartContent">

<div class="reviewRating">
  <h2>Rating</h2>
  <span class="ratingStars">  <svg class="svg-rating-stars">
    <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#rating-stars-9"></use>
  </svg>
</span>
</div>
  </div>
  <div  class="articlePart articlePartContent">
    <div class="reviewGoodBad">
      <div class="reviewGood">
        <p>Good</p>
        <ul class="goodList">
          <li><span class="check">&#x2713;</span><span class="goodBadContent">Comfortable and beautifully designed</span></li>
          <li><span class="check">&#x2713;</span><span class="goodBadContent">Intuitive controls</span></li>
          <li><span class="check">&#x2713;</span><span class="goodBadContent">ANC</span></li>
          <li><span class="check">&#x2713;</span><span class="goodBadContent">USB Type-C</span></li>
          <li><span class="check">&#x2713;</span><span class="goodBadContent">3.5mm jack</span></li>
        </ul>
      </div>
      <div class="reviewBad">
        <p>Bad</p>
        <ul class="badList">
          <li><span class="mark">&#x2715;</span><span class="goodBadContent">Lack of dedicated app (outside the USA)</span></li>
          <li><span class="mark">&#x2715;</span><span class="goodBadContent">Windows 10 required for setup</span></li>
          <li><span class="mark">&#x2715;</span><span class="goodBadContent">No AptX, AAC or LDAC</span></li>
          <li><span class="mark">&#x2715;</span><span class="goodBadContent">Text-to-speech is poor</span></li>
          <li><span class="mark">&#x2715;</span><span class="goodBadContent">Case is quite bulky</span></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="review-release-date-and-price" class="articlePart articlePartContent">
      <h2>Affordable for many, but by no means cheap</h2>
    <p>The Surface Headphones are already widely available. Although they arrived late in some markets compared to others, they still represent a good buy among mid-range wireless over-ear headphones</p><p>The price of almost $300 does not make them accessible to all budgets, however, as they can be found on Amazon on sale from time to time and can be a great option for those looking for a pair of over-ear headphones that are comfortable and really smart when paired with your phone and beyond!</p><aside>
  <div class="offerTable otRedesign otVariant2 otBestOffer
              otCustomOffer">
<a href="https://www.amazon.de/Microsoft-GUW-00008-Surface-Headphones/dp/B07NGY9MJ8/ref=sr_1_3?keywords=microsoft+surface+kopfh%C3%B6rer&amp;qid=1559133399&amp;s=gateway&amp;sr=8-3&amp;tag=an012-21" rel="nodigidip nofollow" target="_blank" title="Microsoft Surface Headphones" class="otProduct product-custom" data-affil-track-link="true" data-affil-track-cont="{&quot;transactionId&quot;:&quot;https://www.amazon.de/Microsoft-GUW-00008-Surface-Headphones/dp/B07NGY9MJ8/ref\u003dsr_1_3?keywords\u003dmicrosoft+surface+kopfh%C3%B6rer\u0026qid\u003d1559133399\u0026s\u003dgateway\u0026sr\u003d8-3&quot;,&quot;deviceId&quot;:&quot;https://www.amazon.de/Microsoft-GUW-00008-Surface-Headphones/dp/B07NGY9MJ8/ref\u003dsr_1_3?keywords\u003dmicrosoft+surface+kopfh%C3%B6rer\u0026qid\u003d1559133399\u0026s\u003dgateway\u0026sr\u003d8-3&quot;,&quot;deviceName&quot;:&quot;Microsoft Surface Headphones&quot;,&quot;deviceType&quot;:&quot;Custom Device Type&quot;,&quot;manufacturerName&quot;:&quot;Custom Device Manufacturer&quot;,&quot;listName&quot;:&quot;Custom Offer Widget&quot;,&quot;position&quot;:1,&quot;affiliate&quot;:&quot;Amazon&quot;,&quot;offerProductName&quot;:&quot;Microsoft Surface Headphones&quot;,&quot;offerPrice&quot;:278.18,&quot;offerPriceDelivery&quot;:0,&quot;offerPriceTotal&quot;:278.18}" data-article-notrack="true">
  <span class="otProductDetails">
    <span class="otProductDetailsStore">
      <span class="otProductDetailsStoreImage">
            <span class="otProductDetailsStoreNoImage">Amazon</span>
          </span>
        <span class="otProductDetailsStoreRatingDelivery">
        </span>
      </span>
      <span class="otProductDetailsName autoEllipsis">Microsoft Surface Headphones</span>
    </span>
    <span class="otProductPrice">
      <span class="otProductPriceProduct affiliateOfferPrice">
              <span class="currencySymbol">$</span><span>278</span><span class="currencyCentSeparator">.</span><span class="currencyCents">18</span>

      </span>
      </span>
      <span class="otProductLink">
        <span class="affiliateOfferStoreBtn">Go To Shop</span>
      </span>
    </a>
  </div>

</aside><figure>
 <img alt="androidpit microsoft surface headphones 11" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-11-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-11-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-11-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-11-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-11-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-11-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  All necessary cables are included in the package along with a practical guide to using your headset. / © AndroidPIT
 </figcaption> 
</figure><p>The sales package contains a travel case with the headphones, a 3.5mm (1.2m) audio jack cable and a type-A USB / Type-C USB cable (1.5m) for charging and connecting to your PC.</p>
  </div>
  <div id="review-design-and-build-quality" class="articlePart articlePartContent">
      <h2>The best over ear design ever?</h2>
    <p>The
 
   Surface Headphones impress with their simple and elegant design
 . They are made entirely of polycarbonate, this material helps to keep the headphones lightweight (0.3kg), but they don't feel cheaper. The light grey color is modern and classy but I think it will&nbsp;get a lot of dirt (especially under the headband) in a short time. Thanks to the joints, it is possible to rotate the earpieces 90-degrees&nbsp;outwards and tilt them a few degrees around the horizontal axis to adapt them to the position of your ears.</p><ul> 
 <li><a href="https://www.androidpit.com/anker-soundcore-life-2-review">Anker Soundcore Life 2 review: the perfect gift!</a></li> 
</ul><figure>
 <img alt="androidpit microsoft surface headphones 7" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-7-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-7-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-7-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-7-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-7-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-7-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  The earpieces are articulated but not too articulated. / © AndroidPIT
 </figcaption> 
</figure><p>The inside of the earcups, which also contains sensors that can recognize if you are wearing headphones or not, is eco-leather while the part of the headband which comes into contact with your head is made of a soft and comfortable rubber. It is virtually impossible to hear the Surface Headphones move while you wear them. The rotation of the earcups allows you to place the headphones around your neck comfortably avoiding accidental touching of the touch-sensitive area outside of each of them.</p><p>It's a shame that the headband, on which the Microsoft logo sits, is not foldable. This makes the protective case provided for transport practically compulsory, but the case is really bulky and uncomfortable to carry with you, even if it is made of resistant and quality materials.</p><figure>
 <img alt="androidpit microsoft surface headphones 12" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-12-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-12-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-12-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-12-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-12-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-12-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  For comparison, the one behind the headset is an old 15-inch MacBook Pro. / © AndroidPIT
 </figcaption> 
</figure><p>On the right earpice, we find the power and Bluetooth pairing buttons, a button dedicated to Cortana (but that calls up Google Assistant if you don't use the Microsoft app on Android or Siri on iOS), the USB-C port for charging and a 3.5mm headphone jack.</p><figure>
 <img alt="androidpit microsoft surface headphones 8" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-8-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-8-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-8-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-8-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-8-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-8-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Swivel bezels are my new preferred input method for headphones! / © AndroidPIT
 </figcaption> 
</figure><p>Both earcups feature a rotating bezel, which is the hallmark of these over-ear headphones. Instead of pointing everything at uncomfortable touch controls, which here we use only for Play, Pause and to skip tracks, Microsoft has implemented in these rings controls for the level of the active noise-canceling (left) and volume (right). Personally, I am in love with this solution even if sometimes it is difficult to find a point where the ANC is disabled but the ambient sounds are not amplified.</p><ul> 
 <li><a href="https://www.androidpit.com/earin-m-2-earphones-review">Earin M-2 true wireless earphones are almost perfect</a></li> 
</ul>
  </div>
  <div id="review-software" class="articlePart articlePartContent">
      <h2>Headset management is more complicated than expected</h2>
    <p>
 
  One of the criticisms I have to make of Microsoft's headphones is that they are difficult to manage.
  To configure the Surface Headphones, it is necessary to go through the Cortana application, which is not available outside the United States, or through a Windows 10 PC.</p><figure>
 <img alt="Surface headphones app" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Connecting to your smartphone and app is quick and easy... if you have access to the app. / © AndroidPIT
 </figcaption> 
</figure><p>Of course, guess who's not in the US&nbsp;and writes from a Chromebook or Hackintosh (Mac OS)? Luckily I have access to a Windows PC in the office where I could perform the initial setup, change the language and update the headphones.</p><ul> 
 <li><a href="https://www.androidpit.com/why-i-might-fall-for-a-chromebook">More potential than ever before: how I fell for a Chromebook</a></li> 
</ul><figure>
 <img alt="Surface headphones app 1" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-1-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-1-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-1-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-1-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-1-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-1-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Without an app to update your headphones, you have to switch on your PC. / © AndroidPIT
 </figcaption> 
</figure><p>I understand that Microsoft wants to force us to use Cortana in order to promote its spread, however, since the assistant is not available for smartphones in Italy, it would have been useful to create an app dedicated exclusively to the management of Surface-branded headphones. Luckily you can <a href="https://www.androidpit.com/android-for-beginners-what-is-an-apk-file">install the APK</a> of the application that works properly even outside of American soil...</p><aside class="articleInstallAppContainer">
    <a class="articleInstallApp" href="https://play.google.com/store/apps/details?id=com.microsoft.cortana&amp;referrer=utm_source%3DAndroidPIT%26utm_medium%3DAndroidPIT%26utm_campaign%3DAndroidPIT" data-app-id="com.microsoft.cortana" target="_blank">
      <span class="articleInstallAppIcon" style="background-image: url(https://lh3.googleusercontent.com/jiALSRhVXgmX7MHtfnnJHBWm8W2OYTHCP6FoU_bxsRRQJFfl2xXDeFu6hoAXMYBt4gYO=w80);">
      </span>
      <span class="articleInstallAppNotIcon">
        <span class="articleInstallAppTitle">Microsoft Cortana – Digital assistant</span>
        <img src="https://static.androidpit.info/img/article/google-play-install-en.png?v=2" alt="Install on Google Play">
      </span>
    </a>
  </aside><p>By installing the application you can synchronize Cortana with your Gmail account to receive additional information and access contacts and your calendar from your headset. It's a shame that&nbsp;this app continues to show a persistent notification when the headset is connected to the smartphone. However, you can use the headphones without any problems once configured by PC and you have the advantage of being able to call up <a href="https://www.androidpit.com/google-assistant-tips-and-tricks">Google Assistant</a> by pressing the button normally dedicated to Cortana on the headset.</p><figure>
 <img alt="Surface headphones app 2" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-2-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-2-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-2-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-2-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-2-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7320812/image/Surface-headphones-app-2-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  I tried the app and deleted it almost immediately. / © AndroidPIT
 </figcaption> 
</figure><p>I found it very pleasant that the headphones speak. Let me explain: when you turn on the headphones, they will welcome you in the selected language and inform you about the duration in hours remaining in the battery. Even when you turn them off you will be greeted by what should be an on-device version of Cortana.</p><ul> 
 <li><a href="https://www.androidpit.com/how-to-install-the-play-store">How to download and install the Google Play Store</a></li> 
</ul><p>When you connect or disconnect with your smartphone or headset PC you will hear the recorded message "The device is connected to:" followed by the Bluetooth name of the audio source. Unfortunately, in the latter part the text-to-speech engine does such a bad job that it is often difficult to understand what you just connected to. It's not a problem with the headphones, however, it's just annoying to hear.</p>
  </div>
  <div id="review-audio" class="articlePart articlePartContent">
      <h2>To get better sound than this, you have to spend more, much more</h2>
    <p>As far as audio is concerned, the Surface Headphones are really good at holding their own in this market. At low volumes, the world is still kept away with ease thanks to the ANC and at high volumes, you really appreciate the 115dB capability, both via Bluetooth and with the wire. 
 
  The bass is nice and doesn't mix with the midrange, which remains clear and distinct
 . They don't reach the sound quality of the Sony 1000X M3 but are in line, as far as I could tell, with the Bose QC 35 II and surpass the <a href="https://www.androidpit.com/beats-studio3-wireless-review">Beats Studio3 Wireless</a> thanks to the presence of better adjustable noise cancellation.</p><ul> 
 <li><a href="https://www.androidpit.com/google-pixel-buds-review">Google Pixel Buds review: Higher expectations, greater disappointment</a></li> 
</ul><figure>
 <img alt="androidpit microsoft surface headphones 5" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-5-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-5-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-5-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-5-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-5-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-5-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  A pity there is no support for high-quality audio codecs. / © AndroidPIT
 </figcaption> 
</figure><p>Unfortunately, Microsoft has used a 4.2 Bluetooth chip for these headsets, which has a smaller capacity and range than version 5. However, you can connect multiple devices to the headset at the same time and the headset will move imperceptibly between sources without difficulty and in a smart way. For example, I keep them connected to my Pixelbook for music but I can safely answer a phone call on my Google Pixel 3 XL without disconnecting them from the Chromebook.</p><ul> 
 <li><a href="https://www.androidpit.com/what-you-need-to-know-about-smartphone-audio">To jack or not to jack: all about smartphone audio</a></li> 
</ul><p>Unfortunately, there is no support for high-quality audio codecs such as AptX, AptX HD or LDAC, if you are looking for headphones that can play audio sources with minimal loss of quality it is perhaps better to look elsewhere. The common consumer will not notice the difference, however.</p><figure>
 <img alt="androidpit microsoft surface headphones hero design" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-hero-design-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-hero-design-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-hero-design-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-hero-design-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-hero-design-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-hero-design-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  8 microphones are enough, I can confirm. / © AndroidPIT
 </figcaption> 
</figure><p>Noise cancellation works very well even if it is sometimes exhausting if it is kept active for a long time. Too bad, as explained above, it is not possible to simply deactivate the function. Turning the dedicated dial switches from minimum noise cancellation to amplification of ambient sounds without a point where both functions are off.</p><p>The Surface Headphones have eight&nbsp;microphones (2 for voice commands and 2 for ambient noise on each cup) and the noise cancellation works well. Wearing them, however, I noticed that when pressing slightly on the two earpieces to make them sit closer to my head, the cancellation improves even further. It's a shame the headband can not tighten enough to have the same effect.</p><figure class="scrollContent"> 
 <h2>Technical specifications</h2> 
 <table border="0" cellpadding="0" cellspacing="0" class="entry-table-default" style="width:100%;"> 
  <thead> 
   <tr> 
    <th colspan="2" scope="col">Microsoft Surface Headphones</th> 
   </tr> 
  </thead> 
  <tbody> 
   <tr> 
    <td>Dimensions</td> 
    <td>204x195x48mm</td> 
   </tr> 
   <tr> 
    <td>Weight (kg)</td> 
    <td>0.3kg</td> 
   </tr> 
   <tr> 
    <td>Color</td> 
    <td>Light Grey</td> 
   </tr> 
   <tr> 
    <td>Speaker</td> 
    <td>40mm Free Edge driver</td> 
   </tr> 
   <tr> 
    <td>Frequency response</td> 
    <td>20Hz - 20kHz</td> 
   </tr> 
   <tr> 
    <td>Noise Cancellation</td> 
    <td>Up to 30dB - ANC<br> Up to 40dB - passive cancellation</td> 
   </tr> 
   <tr> 
    <td>Output sound pressure level</td> 
    <td>Up to 115 dB (1kHz, 1Vrms cable and on)<br> Up to 115 dB (1kHz, 0dBFS via Bluetooth)</td> 
   </tr> 
   <tr> 
    <td>Battery life</td> 
    <td>Up to 15 hours (Bluetooth, ANC on and Cortana hands-free enabled)<br> Recharge in less than 2 hours</td> 
   </tr> 
   <tr> 
    <td>Input</td> 
    <td>USB Type-C<br> 3.5mm Audio Jack</td> 
   </tr> 
   <tr> 
    <td>Cables included in the package</td> 
    <td>USB Type-A / USB Type-C 1.5m<br> Audio cable 3.5mm jack 1.2m</td> 
   </tr> 
  </tbody> 
 </table> 
</figure>
  </div>
  <div id="review-battery" class="articlePart articlePartContent">
      <h2>Decent battery life that won't blow you away</h2>
    <p>The
 
   battery life declared by Microsoft is a maximum of 15 hours, all
  while listening to music via Bluetooth, ANC on and Cortana hands-free enabled. I must admit that in my case, without using Cortana at all, I have always crossed that threshold with ease.</p><p>Using noise cancellation sparingly you can reach 20 hours of autonomy away from the charger, placing these Surface Headphones in line with their direct competitors, the Bose QC35 II but far from the 30 hours declared by Sony for its 1000X M3. Charging via the Type-C USB port takes approximately two hours.</p><figure>
 <img alt="androidpit microsoft surface headphones 6" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-6-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-6-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-6-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-6-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-6-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/microsoft-surface-headphones/androidpit-microsoft-surface-headphones-6-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Finally, I can charge all my devices, including laptops, with the same USB Type-C charger. / © AndroidPIT
 </figcaption> 
</figure>
  </div>
  <div id="review-verdict" class="articlePart articlePartContent">

<div class="finalVerdict deviceTest">
  <h2>My new favorite over-ear headphones</h2>
</div>
<div class="finalVerdictDesc"><p>The Surface Headphones are not the best over-ear headphones on the market. If you are an audiophile and are looking for something to connect to your DAC to enjoy high-quality audio you will need to continue your search. The lack of support for high-quality Bluetooth codecs could be a reason to avoid buying them.</p> 
<p>However, if like me you like to listen to music often but you don't have high demands in terms of quality, these overears could be the ideal purchase. Microsoft has become one of the most exciting hardware manufacturers of recent years and the Surface product line does not disappoint.</p> 
<p>With the Surface Headphones, the Redmond giant offers headphones of sufficiently high quality for the market segment in which they are positioned, an excellent ANC system (second only to Sony in this price range) and intuitive,&nbsp;unique controls. This is a product suitable for technology enthusiasts who like me have multiple devices to use simultaneously, travel a lot, often use voice assistants and want a quality product that simply works. And the Surface Headphones work really well!</p></div>
  </div>
  <div  class="articlePart articlePartContent">
    <article>
      <a class="deviceLink" href="/device/microsoft-surface-headphones">
        <span class="deviceLinkImage"
              style="background-image:url(https://fscl01.fonpit.de/devices/29/1429-w80h80.png)"></span>
        <div class="deviceLinkText">
          <h2>Microsoft Surface Headphones</h2>
          <span>To device database</span>
        </div>
  <svg class="svg-icon svg-icon-arrow-right-dark-large ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#arrow-right-dark"></use>
  </svg>
      </a>
    </article>
  </div>

<script> function addMobileLeaderBoard() { var el = document.querySelector('.articlePartContent:not(.articlePartIntro) > p:nth-of-type(-n+3) + figure'); if (!el) { el = document.querySelector('.articlePartIntroContent > p + ul'); el = el ? el.previousSibling : el; } if (el) { var div = document.createElement('div'); div.id = 'snhb-mobile_leaderboard-0'; el.parentNode.insertBefore(div, el.nextSibling); googletag.cmd.push(function () { googletag.display(div.id); }); } } (function () { var mobile = false, snigel = true, len = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p').length, max = mobile ? 5 : 2, every = mobile ? (len > 12 ? Math.round(len / max) : len <= 6 ? 2 : 3) : len <= 5 ? 3 : 5, els = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p:not(:last-child):nth-of-type(' + every + 'n)'); if (els.length) { googletag.cmd.push(function () { var leaderboard_mapping = googletag.sizeMapping() .addSize([1140, 600], [[728, 90], [468, 60], 'fluid']) .addSize([996, 600], [[468, 60], 'fluid']) .addSize([730, 600], [[728, 90], [468, 60], 'fluid']) .addSize([480, 600], [[468, 60], 'fluid']) .addSize([0, 0], [[300, 250], [300, 100], [320, 100], [320, 50], [250, 250], [200, 200], [300, 50], 'fluid']) .build(); for (var i = 0; els[i] && i < max; i++) { var el = els[i], div = document.createElement('div'); div.className = 'gptSlot__article-content'; if (!snigel || snigel && i > 1) { div.id = 'div-bodytext_inline_lazy_' + (i + 1); el.parentNode.insertBefore(div, el.nextSibling); var slot = gptAdSlotMap[div.id] = googletag .defineSlot('/3467634/androidpit_en/bodytext_inline', [[300, 250], 'fluid'], div.id) .defineSizeMapping(leaderboard_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots.push(slot); googletag.display(div.id); } else { div.id = 'snhb-Incontent_' + (i + 1) + '-0'; el.parentNode.insertBefore(div, el.nextSibling); googletag.display(div.id); } } }); } })(); </script>

  <script>
    (function (selector) { 
      var slot = document.createElement('ins');
      slot.id = 'nead-slot-1';
      slot.className = 'article-engagement-nead article-engagement';
      selector = selector || $('#articleMainContent .articlePart.articlePartContent').eq(1).find('p').first();
      if (!selector || !selector.length) return;
      selector.after(slot);

      fonpit.cmd.push(function() {
        var nead = new fonpit.nemo.constructor.instance({
          publisherSiteId: "androidpit.com",
          theme: 'default',
          requestParams: {
            pageTopics: ["wearables","hardware","Microsoft Surface Headphones"]
          }
        });
        nead.api.on('impression', function(slot, tag) {
          if (tag.data.modules[0].engagementType === 'PickOne') {
            slot.className += ' article-engagement-pickone';
          }
        });
        nead.display(slot);
      })
    })(window.firstNeadSlotSelector && window.firstNeadSlotSelector());
  </script>
      </div>
    </div>
  </article>
</main>





<div id="sticky-share-bar" class="sticky-share-bar">
  <div class="sticky-share-bar__left">
  </div>
  <details class="sticky-share-bar__right">
    <summary>
      <div><svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M432,352c-22.6,0-43,9.4-57.5,24.4L159,268.7c0.7-4.1,1-8.4,1-12.7s-0.4-8.5-1-12.7l215.5-107.8
    c14.5,15,34.9,24.4,57.5,24.4c44.2,0,80-35.8,80-80S476.2,0,432,0s-80,35.8-80,80c0,4.3,0.4,8.5,1,12.7L137.5,200.4
    C123,185.4,102.6,176,80,176c-44.2,0-80,35.8-80,80c0,44.2,35.8,80,80,80c22.6,0,43-9.4,57.5-24.4L353,419.3c-0.7,4.1-1,8.4-1,12.7
      c0,44.2,35.8,80,80,80s80-35.8,80-80C512,387.8,476.2,352,432,352z"/>
</svg>
</div>
    </summary>
    <div class="sticky-share-bar__dropdown">
      <ul class="sticky-share-bar__list">
        <li><a class="sticky-share-bar__icon" id="share-fb-sticky_TOP"
               href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.com%2Fmicrosoft-surface-headphones-review"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="facebook"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
</a></li>
        <li><a class="sticky-share-bar__icon" id="share-tw-sticky_TOP"
               href="//twitter.com/share?text=The%20Microsoft%20Surface%20Headphones%20are%20my%20new%20favorite%20cans&amp;url=https%3A%2F%2Fwww.androidpit.com%2Fmicrosoft-surface-headphones-review&amp;via=AndroidPITcom"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="twitter"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
</a></li>
      </ul>
    </div>
  </details>
</div>




  <aside class="jwplayer-trending" id="gtm-article-jwplayer-trending">
  <aside style="line-height: 0; font-size: 0;">
    <iframe class=" lazyload"
            data-src="/partner/jwplayer/playlist/pRni8EuM?shuffle=true"
            marginheight="0"
            marginwidth="0"
            frameborder="0"
            width="100%"
            height="1"
            scrolling="no"
            id="ap-iframe-ftl-0"
    ></iframe>
  </aside>
  </aside>

  <div id="div-end_of_article" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-end_of_article']) {
          googletag.display('div-end_of_article');
        } else {
          document.getElementById('div-end_of_article').style.display = 'none';
        }
      });
     </script>
  </div>

  <div class="articlePart articleSocial">
      <div class="shareLinkGroup
    shareLinkGroupSmallOnMobile">
    <a class="btn-share-fb button-share" id="share-fb-footer"
    href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.com%2Fmicrosoft-surface-headphones-review"
    target="_blank" data-swbar-id="footer" data-swbar-type="facebook" 
    data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
<span class="shareLinkText"><span class="screenReaderText"></span>Share<span class="screenReaderText"> on Facebook</span></span></a><!--
    --><a class="btn-share-tw button-share" id="share-tw-footer"
    href="//twitter.com/share?text=The%20Microsoft%20Surface%20Headphones%20are%20my%20new%20favorite%20cans&amp;url=https%3A%2F%2Fwww.androidpit.com%2Fmicrosoft-surface-headphones-review&amp;via=AndroidPITcom"
    target="_blank" data-swbar-id="footer" data-swbar-type="twitter"
    data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
<span class="shareLinkText"><span class="screenReaderText"></span>Tweet<span class="screenReaderText"> on Twitter</span></span></a><!--
  
    --><span class="btn-basic-nobtn shareTotal svg-shareiconparent">
          <svg class="svg-icon svg-icon-svg-share-dark-small svg-shareicon">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-share-dark"></use>
  </svg>
<span class="svg-shareicon-spacer"
      ></span><span class="shareLinkText">
        6 Shares</span></span>
  </div>

  </div>



<section class="articlePart articleComments" id="comments">
  <h2><span id="ampComment"></span>
    No comments
  </h2>

  
  <button class="articleWriteComment signInButton btn-primary">Write a comment!</button>
  <button class="btn-primary"
          style="position: relative; z-index: 99;"
          onclick="showAndroidPITFancybox({'url' : '/tip-us/popup'}, true);"
  >Send us your tips!</button>

  <div style="display: none">
<form id="formNewReply" action="#" class="newComment">
  <div class="comment-header">
    <div class="comment-header__label">Write new comment:</div>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">All changes will be saved.</span>
    <span class="contrib-draft-status__disabled">No drafts are saved when editing</span>
  </div>
  </div>

  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId">
  <input type="hidden" name="parentId">
  <textarea id="commentTextarea" class="commentTextArea" name="commentTextarea" placeholder="Your comment" cols="80" rows="1"></textarea>
  <span id="commentError" class="error"></span>
  <p id="commentPassword" style="display:none" data-password='{"userId" : "-1", "passwordLabel" : "Password:", "passwordHint" : "(You must re-enter your password because your session has expired.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li class="footerButtonsWrapper">
        <button class="btn-primary nowrapInline addReplyComment">Submit</button>
        <button class="btn-secondary nowrapInline cancelReply">Cancel</button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
  </div>


<div id="existingComments" class="existingComments">
  <ul class="commentsList">


  </ul> <!-- close level 0 ul -->
</div>

</section>


  <div class="articlePart">
    <div class="article-sidebar__tile-heading">Recommended articles</div>
    <ins class="adsbygoogle"
        style="display:block"
        data-ad-format="autorelaxed"
        data-ad-client="ca-pub-1817266450476915"
        data-ad-slot="9165803260"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
  </div>




      </div>
      <div class="article-grid__sidebar">
<div class="article-sidebar">
  <div class="article-sidebar__inner">

    <div class="article-sidebar__tile">
  <article class="article-tile article-tile_styleLevel3 ">
    <a class="article-tile__link" href="/can-oculus-quest-take-vr-mainstream">
      <div class="article-tile__bg-ratio ">
        <div class="article-tile__bg-centering">
  <span
    class="article-tile__bg-image"
    style="background-image: url(https://fscl01.fonpit.de/userfiles/7446224/image/oculus-quest/AndroidPIT-oculus-quest-posing2-w320h256.jpg);"></span>
        </div>
      </div>
      <div class="article-tile__header">
<div class="ameta ">
      <span class="ameta__label">Oculus Quest</span>
  <span class="ameta__reading">
<svg fill="#ffffff" height="100" viewBox="0 0 100 100" width="100" xmlns="http://www.w3.org/2000/svg">
  <path d="M50,1C23,1,1,23,1,50s22,49,49,49s49-22,49-49S77,1,50,1z M50,86.2C30,86.2,13.8,70,13.8,50S30,13.8,50,13.8 S86.2,30,86.2,50S70,86.2,50,86.2z"/>
  <polygon points="52,32 40,32 40,60 68,60 68,48 52,48"/>
</svg>
    <span>7 min read</span>
  </span>
  <span class="ameta__share">
<svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M432,352c-22.6,0-43,9.4-57.5,24.4L159,268.7c0.7-4.1,1-8.4,1-12.7s-0.4-8.5-1-12.7l215.5-107.8
    c14.5,15,34.9,24.4,57.5,24.4c44.2,0,80-35.8,80-80S476.2,0,432,0s-80,35.8-80,80c0,4.3,0.4,8.5,1,12.7L137.5,200.4
    C123,185.4,102.6,176,80,176c-44.2,0-80,35.8-80,80c0,44.2,35.8,80,80,80c22.6,0,43-9.4,57.5-24.4L353,419.3c-0.7,4.1-1,8.4-1,12.7
      c0,44.2,35.8,80,80,80s80-35.8,80-80C512,387.8,476.2,352,432,352z"/>
</svg>
    <span>6</span>
  </span>
  <span class="ameta__comments">
<svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M418,32c51.7,0,94,42.3,94,94v164c0,51.7-42.3,94-94,94H96L0,480V126c0-51.7,42.3-94,94-94H418z"/>
</svg>
    <span>1</span>
  </span>


</div>
        <div class="article-tile__title">
  <div class="article-title  article-title_threeLines autoEllipsis">
    <span class="article-title__text">
      Can the Oculus Quest really be the iPhone of VR?
    </span>
  </div>
        </div>
      </div>
    </a>
  </article>
    </div>

    <div class="article-sidebar__tile">
  <div id="div-sidebar_right" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right']) {
          googletag.display('div-sidebar_right');
        } else {
          document.getElementById('div-sidebar_right').style.display = 'none';
        }
      });
     </script>
  </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">Recommended articles</div>

  <ins class="adsbygoogle"
      id="article-sidebar__matched-content"
      style="display:block"
      data-ad-format="autorelaxed"
      data-matched-content-rows-num="4"
      data-matched-content-columns-num="1"
      data-matched-content-ui-type="image_sidebyside"
      data-ad-client="ca-pub-1817266450476915"
      data-ad-slot="3228676727"></ins>
  <script>
  if (document.getElementById('article-sidebar__matched-content').parentNode.offsetWidth > 0) {
    (adsbygoogle = window.adsbygoogle || []).push({});
  }
  </script>
    </div>


  <div class="article-sidebar__tile" id="gtm-article-sidebar-jwplayer">
    <div class="jwPlayerWrapper" id="jwplayer-sidebar"></div>
    <script>addJwPlayer('sidebar');</script>
  </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">FOLLOW US:</div>

  <div class="follow-us follow-us--space-between follow-us--outer-hover">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/weareandroidpit"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
  </a>
  <a href="https://twitter.com/AndroidPITcom"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPITcom?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube"
       width="24" height="24"
       viewBox="129.2 0 70.8 50">
    <title>YouTube</title>
    <path class="svg-fill" opacity=".12" d="m157.3 14.3l16.8 11.2 2.4-1.2-19.2-10z" enable-background="new    "/>
    <g>
      <path class="svg-fill" d="m199.3 10.8s-0.7-4.9-2.8-7c-2.7-2.8-5.7-2.8-7.1-3-9.9-0.7-24.8-0.7-24.8-0.7s-14.9 0-24.8 0.7c-1.4 0.2-4.4 0.2-7.1 3-2.1 2.1-2.8 7-2.8 7s-0.7 5.7-0.7 11.5v5.4c0 5.7 0.7 11.5 0.7 11.5s0.7 4.9 2.8 7c2.7 2.8 6.2 2.7 7.8 3 5.7 0.5 24.1 0.7 24.1 0.7s14.9 0 24.8-0.7c1.4-0.2 4.4-0.2 7.1-3 2.1-2.1 2.8-7 2.8-7s0.7-5.7 0.7-11.5v-5.4c0.1-5.7-0.7-11.5-0.7-11.5zm-42 23.4v-19.9l19.1 10-19.1 9.9z"/>
    </g>
  </svg>
  </a>
  <a href="https://www.instagram.com/androidpit"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <path fill="url(#svg-ig-grad-c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="url(#svg-ig-grad-d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/feed/main.xml"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
  </svg>
  </a>
    </div>
  </div>
    </div>

    <div class="article-sidebar__tile">
  <div class="newsletter-subscription
    newsletter-subscription-sidebar
    newsletter-subscription-state-normal">
    <div class="newsletter-subscription-accept">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Thanks for signing up!</span>
    </div>
    <div class="newsletter-subscription-accept-with-confirm">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Almost done! Check your email to confirm your subscription.</span>
    </div>
    <div class="newsletter-subscription-head"><img src="https://static.androidpit.info/styles/svg/envelope.svg"
      alt="envelope icon" /><span>Stay app-to-date!</span></div>

    <div class="newsletter-subscription-input-cont"><input
      type="email"
      class="newsletter-subscription-input"
      placeholder="email@example.com"
     /></div>
    <div class="newsletter-subscription-unsubscribe-hint">
      <span>I am subscribing to the Email newsletter. I have understood the     <a href="/privacy/popup" target="_blank"
       onclick="javascript:window.open('/privacy/popup','ap_privacy','width=600,height=400,resizable=1,scrollbars=1'); return false;"
    ><strong>privacy policy</strong></a>.</span>
    <div class="newsletter-subscription-unsubscribe-hint">
    </div>
      <span>I am able to revoke my consent to the use of my e-mail address at any time with immediate effect by clicking on the "Unsubscribe now" link at the end of the newsletter or by changing the newsletter settings in my Profile under "Email Notifications and Newsletter".</span>
    </div>
    <div class="newsletter-subscription-submit">
      <img src="https://static.androidpit.info/styles/svg/arrow.svg" alt="arrow icon"/>
      <button class="newsletter-subscription-subscribe"
        >Subscribe</button>
    </div>
    <span class="newsletter-subscription-invalid">* Please enter a valid email address</span>
  </div>
    </div>
  </div>
</div>
      </div>

  <div id="sticky-sky-left" class="gptSlot__sky-left">
  <div id="div-skyscraper_left" class="gptSlot">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-skyscraper_left']) {
          googletag.display('div-skyscraper_left');
        } else {
          document.getElementById('div-skyscraper_left').style.display = 'none';
        }
      });
     </script>
  </div>
  </div>
  <div id="sticky-sky-right" class="gptSlot__sky-right">
  <div id="div-skyscraper_right" class="gptSlot">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-skyscraper_right']) {
          googletag.display('div-skyscraper_right');
        } else {
          document.getElementById('div-skyscraper_right').style.display = 'none';
        }
      });
     </script>
  </div>
  </div>
    </div>
  </div>






  <div id="snhb-Bottom_Unit-0" class="gptSlot gptSlot__footer">
    <script> googletag.cmd.push(function() { googletag.display('snhb-Bottom_Unit-0'); }); </script>
  </div>


  <aside>
    <div id="registerScreen1" style="display: none; width: 500px; max-width: 90vw;">
      <div class="fancybox-ap-body">
<div class="group authPage">
  <div class="col7 centered">
    <h2>Create account</h2>
    <p>Be part of the largest Android community</p>
  </div>
  <div class="col7 centered bottommargin10">
  <button type="button" id="google-register" class="google-login btn-google col12 bottommargin20">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-google-sign-in"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Google Sign-In</title>
    <path d="M17.64,9.20454545 C17.64,8.56636364 17.5827273,7.95272727 17.4763636,7.36363636 L9,7.36363636 L9,10.845 L13.8436364,10.845 C13.635,11.97 13.0009091,12.9231818 12.0477273,13.5613636 L12.0477273,15.8195455 L14.9563636,15.8195455 C16.6581818,14.2527273 17.64,11.9454545 17.64,9.20454545 L17.64,9.20454545 Z" id="Shape" fill="#4285F4" sketch:type="MSShapeGroup"></path>
    <path d="M9,18 C11.43,18 13.4672727,17.1940909 14.9563636,15.8195455 L12.0477273,13.5613636 C11.2418182,14.1013636 10.2109091,14.4204545 9,14.4204545 C6.65590909,14.4204545 4.67181818,12.8372727 3.96409091,10.71 L0.957272727,10.71 L0.957272727,13.0418182 C2.43818182,15.9831818 5.48181818,18 9,18 L9,18 Z" id="Shape" fill="#34A853" sketch:type="MSShapeGroup"></path>
    <path d="M3.96409091,10.71 C3.78409091,10.17 3.68181818,9.59318182 3.68181818,9 C3.68181818,8.40681818 3.78409091,7.83 3.96409091,7.29 L3.96409091,4.95818182 L0.957272727,4.95818182 C0.347727273,6.17318182 0,7.54772727 0,9 C0,10.4522727 0.347727273,11.8268182 0.957272727,13.0418182 L3.96409091,10.71 L3.96409091,10.71 Z" id="Shape" fill="#FBBC05" sketch:type="MSShapeGroup"></path>
    <path d="M9,3.57954545 C10.3213636,3.57954545 11.5077273,4.03363636 12.4404545,4.92545455 L15.0218182,2.34409091 C13.4631818,0.891818182 11.4259091,0 9,0 C5.48181818,0 2.43818182,2.01681818 0.957272727,4.95818182 L3.96409091,7.29 C4.67181818,5.16272727 6.65590909,3.57954545 9,3.57954545 L9,3.57954545 Z" id="Shape" fill="#EA4335" sketch:type="MSShapeGroup"></path>
  </svg>
    </span>
    <span class="button-social-right">Continue with Google</span>
  </button>
  <button type="button" class="facebook-login btn-facebook col12">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
    </span>
    <span class="button-social-right">Continue with Facebook</span>
  </button>
  <button type="button" class="id4me-login btn-id4me col12 topmargin20">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-id4me"
       width="24" height="24"
       viewBox="0 0 100 100">
    <title>ID4me</title>
    <rect class="svg-fill" width="100" height="100" rx="16.99"></rect>
    <path class="svg-text" d="M36.28,18.65h29A17.5,17.5,0,0,1,82.73,36.12V63.51A17.54,17.54,0,0,1,65.25,81H43.63l7.66-10.93H64.7A7.12,7.12,0,0,0,71.8,63V36.73a7.06,7.06,0,0,0-7.1-7.1H47.21v35.8L36.28,81V18.65Z"></path>
    <polygon class="svg-text" points="17.27 18.65 17.27 80.94 28.2 80.94 28.2 18.65 17.27 18.65 17.27 18.65"></polygon>
  </svg>
    </span>
    <span class="button-social-right">Continue with ID4me*</span>
  </button>
            <form action="/session/login/id4me/get-session-data" method="post" class="form id4meForm" style="display:none">
              <label for="id4meIdentifierRegister">Your ID4me identifier:</label>
              <input id="id4meIdentifierRegister" name="id4meIdentifier" maxlength="200">
              <span class="id4meStatus topmargin10" style="display:none"></span>
              <div class="topmargin10" style="text-align:center">
                <button type="submit" class="id4meContinueLogin btn-id4me-ok">Login</button>
                <button class="id4meCancelLogin btn-id4me-cancel">Cancel</button>
              </div>
            </form>
            <span class="id4meHint col12">* beta feature &ndash; <a href="#" class="id4meWhatIsQuestion">what is ID4me?</a></span>
            <div class="id4meWhatIsAnswer" style="display:none;">
              <span class="right"><a href="#" class="id4meWhatIsClose">Close</a></span>
              <p><strong>What is ID4me?</strong>
              <p>ID4me is an internet service that enables its users to log in to many different internet services with one account. This is also known as "single sign on".
              <p>Unlike existing global single sign on solutions like the ones from Google or Facebook, ID4me does not track and analyze the internet surfing habits of its users. ID4me will make sure that the surfing habits stay secret.
              <p>Also, ID4me does not belong to an enterprise. It is an open standard that is maintained by a nonprofit organization. Anyone who wants to can participate. This way the users can chose freely between different ID4me providers and can also change the provider anytime.
              <p>Further information can be found here: <a href="https://id4me.org/" rel="nofollow" target="_blank">https://id4me.org/</a>
              <p>The last section of the technical overview explains how to set up an ID4me account: <a href="https://id4me.org/documents" rel="nofollow" target="_blank">https://id4me.org/documents</a>
            </div>
    <p class="or">or</p>
    <form id="registerForm1" action="/registration/step1/post" method="post" class="form group bottommargin10">
      <div class="col12 bottommargin10">
        <span id="regEmailAddressError" class="error" style="display:none"></span>
        <input id="regEmailAddress" name="regEmailAddress" type="email" maxlength="200" required placeholder="Email address">
      </div>
      <div class="col12 bottommargin20">
        <span id="regPasswordError" class="error" style="display:none"></span>
        <input id="regPassword"  type="password" name="regPassword" maxlength="200" required placeholder="Password">
      </div>
      <button type="submit" class="btn-primary-large col12 last bottommargin20" name="submit">CONTINUE</button>
      <div class="col12">
        <input type="checkbox" class="remember" id="regRememberMe" name="rememberMe" checked>
        <label for="regRememberMe">Stay signed in</label>
      </div>
    </form>
    <p><small>Already registered?</small> <a id="registerScreen1Login" href="/login"><small>Log in here</small></a></p>
  </div>
</div>      </div>
    </div>
  </aside>

  <footer id="mainFooter" class="footerMain">
    <div class="wrapperWide">
      <div class="footerMainTop">
        <nav class="footerMainCategories">
          <div class="footerTitle">Things to do on AndroidPIT</div>
          <a rel="nodigidip" href="/news"><strong>News</strong></a>
          <a rel="nodigidip" href="/reviews"><strong>Reviews</strong></a>
          <a rel="nodigidip" href="/best-products"><strong>Best products</strong></a>
          <a rel="nodigidip" href="/deals"><strong>Deals</strong></a>
          <a rel="nodigidip" href="/how-to"><strong>How-to</strong></a>
          <a rel="nodigidip" href="/comparisons"><strong>Comparisons</strong></a>
          <a rel="nodigidip" href="/forum"><strong>Community</strong></a>
          <a rel="nodigidip" href="https://video.androidpit.com"><strong>Videos</strong></a>
        </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Topics</div>
          <a rel="nodigidip" href="/how-to-factory-reset-android">Factory Reset</a>
          <a rel="nodigidip" href="/top-5-best-apps-for-downloading-free-music">Free Music Downloads</a>
          <a rel="nodigidip" href="/best-running-watches">Best Running Watches</a>
          <a rel="nodigidip" href="/best-free-wallpaper-apps">Free Wallpaper</a>
          <a rel="nodigidip" href="/what-is-nfc">What is NFC?</a>
          <a rel="nodigidip" href="/best-fighting-games-on-android">Best Fighting Games</a>
          <a rel="nodigidip" href="/best-android-themes">Phone Themes</a>
          <a rel="nodigidip" href="/smartphones-dual-cameras-explained">Dual Camera</a>
          <a rel="nodigidip" href="/best-android-tablets">Best Android Tablets</a>
          <a rel="nodigidip" href="/best-emulators-for-android">Best Emulators for Android</a>
       </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Devices</div>
          <a rel="nodigidip" href="/device/samsung-galaxy-s10">Samsung Galaxy S10</a>
          <a rel="nodigidip" href="/device/huawei-p30">Huawei P30</a>
          <a rel="nodigidip" href="/device/samsung-galaxy-s9">Samsung Galax S9</a>
          <a rel="nodigidip" href="/device/google-pixel-3">Google Pixel 3</a>
          <a rel="nodigidip" href="/device/oneplus-6t">OnePlus 6T</a>
          <a rel="nodigidip" href="/device/samsung-galaxy-note-9">Samsung Galaxy Note 9</a>
          <a rel="nodigidip" href="/device/huawei-mate-20-pro">Huawei Mate 20 Pro</a>
          <a rel="nodigidip" href="/device/lg-v40-thinq">LG V40 ThinQ</a>
          <a rel="nodigidip" href="/device/honor-view-20">Honor View 20</a>
          <a rel="nodigidip" href="/device/sony-xperia-xz3">Sony Xperia XZ3</a>
        </nav>
        <div class="footerMainInt">
          <div class="footerTitle">AndroidPIT International</div>
          <div class="footerMainIntLang">
        <div class="langSelection">
          <ul class="hoverOnTouch hoverOnTouchAutoOff">
            <li>
              <ul class="options">
                <li><a href="https://www.androidpit.de/ausfuehrliche-tests" rel="nodigidip" class="de hoverOnTouchExclude">Deutsch<span class="footerdomain">androidpit.de</span></a></li>
                <li><a href="https://www.androidpit.com/full-reviews" rel="nodigidip" class="en hoverOnTouchExclude">English<span class="footerdomain">androidpit.com</span></a></li>
                <li><a href="https://www.androidpit.es/analisis-completo" rel="nodigidip" class="es hoverOnTouchExclude">Español<span class="footerdomain">androidpit.es</span></a></li>
                <li><a href="https://www.androidpit.com.br/reviews-completos" rel="nodigidip" class="pt hoverOnTouchExclude">Português<span class="footerdomain">androidpit.com.br</span></a></li>
                <li><a href="https://www.androidpit.fr/tests-complets" rel="nodigidip" class="fr hoverOnTouchExclude">Français<span class="footerdomain">androidpit.fr</span></a></li>
                <li><a href="https://www.androidpit.it/recensioni-complete" rel="nodigidip" class="it hoverOnTouchExclude">Italiano<span class="footerdomain">androidpit.it</span></a></li>
              </ul>
              <span data-target-url="https://www.androidpit.com/full-reviews" class="selector en">
                <span>English
                  <span class="footerdomain">androidpit.com</span>
                </span>
              </span>
             </li>
           </ul>
         </div>
          </div>
          <div class="footerMainIntLogo">
            <a href="/" class="footerMainIntLogoImg" role="presentation" title="To the AndroidPIT homepage"><span>AndroidPIT</span></a>
          </div>
        </div>
      </div>
      <div class="footerMainMore">
        <div class="footerMainMoreSocial">
          <span>Follow us:</span>

  <div class="follow-us footerMainMoreSocialIcons">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/weareandroidpit"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Facebook</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm16 7h-1.923c-.616 0-1.077.252-1.077.889v1.111h3l-.239 3h-2.761v8h-3v-8h-2v-3h2v-1.923c0-2.022 1.064-3.077 3.461-3.077h2.539v3z"/>
  </svg>
  </a>
  <a href="https://twitter.com/AndroidPITcom"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Twitter Logo</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm18.862 9.237c.208 4.617-3.235 9.765-9.33 9.765-1.854 0-3.579-.543-5.032-1.475 1.742.205 3.48-.278 4.86-1.359-1.437-.027-2.649-.976-3.066-2.28.515.098 1.021.069 1.482-.056-1.579-.317-2.668-1.739-2.633-3.26.442.246.949.394 1.486.411-1.461-.977-1.875-2.907-1.016-4.383 1.619 1.986 4.038 3.293 6.766 3.43-.479-2.053 1.079-4.03 3.198-4.03.944 0 1.797.398 2.396 1.037.748-.147 1.451-.42 2.085-.796-.245.767-.766 1.41-1.443 1.816.664-.08 1.297-.256 1.885-.517-.44.656-.997 1.234-1.638 1.697z"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPITcom?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>YouTube</title>
    <path class="svg-fill" d="M10 9.333l5.333 2.662-5.333 2.672v-5.334zm14-9.333v24h-24v-24h24zm-4 12c-.02-4.123-.323-5.7-2.923-5.877-2.403-.164-7.754-.163-10.153 0-2.598.177-2.904 1.747-2.924 5.877.02 4.123.323 5.7 2.923 5.877 2.399.163 7.75.164 10.153 0 2.598-.177 2.904-1.747 2.924-5.877z"/>
  </svg>
  </a>
  <a href="https://www.instagram.com/androidpit"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram-square"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <rect fill="url(#svg-ig-grad-c)" x="0" y="0" width="132.004" height="132" />
    <rect fill="url(#svg-ig-grad-d)" x="0" y="0" width="132.004" height="132" />
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/feed/main.xml"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link ">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm6.168 20c-1.197 0-2.168-.969-2.168-2.165s.971-2.165 2.168-2.165 2.167.969 2.167 2.165-.97 2.165-2.167 2.165zm5.18 0c-.041-4.029-3.314-7.298-7.348-7.339v-3.207c5.814.041 10.518 4.739 10.56 10.546h-3.212zm5.441 0c-.021-7.063-5.736-12.761-12.789-12.792v-3.208c8.83.031 15.98 7.179 16 16h-3.211z"/>
  </svg>
  </a>
    </div>
  </div>
        </div>
        <nav class="footerMainMoreLinks">
          <a href="/">Home</a>
          <a href="https://www.supercat.tech/tech-engagement-by-apit?lang=en" target="_blank" rel="noopener">Advertise</a>
          <a href="https://fonpit.com/all-jobs/" rel="nodigidip" target="_blank">Jobs</a>
          <a href="/staff">Staff</a>
          <a href="/faq/what-is-androidpit">About us</a>
          <a href="/androidpit">Site notice</a>
          <a href="/terms">Terms &amp; Conditions</a>
          <a href="/privacy">Privacy Policy</a>
          <a href="/faq">Help</a>
        </nav>
      </div>
    </div>
  </footer>

</div>

  </div>



<script> (function() { if (!/[\?&]ampComment=/.test(window.location.search)) { return; } var intervalTotalDuration = 1000; var intervalIncrements = 50; var intervalCount = intervalTotalDuration / intervalIncrements; var interval = null; var positionElement = document.getElementById('ampComment'); var textarea = document.querySelector('#formNewComment2 .commentTextArea'); var loginButton = !AP.req.loggedIn && document.querySelector('#comments .articleWriteComment'); function removeRequestParam() { history.replaceState({}, document.title, document.location.href.replace(/[\?&]ampComment=[^&#]+/, '')); } function clearIntervalAndListener(e) { console.log('[amp] user has interacted', e); clearInterval(interval); window.removeEventListener('keypress', clearIntervalAndListener, true); window.removeEventListener('click', clearIntervalAndListener, true); window.removeEventListener('touchstart', clearIntervalAndListener, true); } function repositionAndFocusTextarea() { console.log('[amp] repositioning/focusing with ' + intervalCount + ' times left'); positionElement.scrollIntoView(true); textarea.focus(); if (!intervalCount--) { clearIntervalAndListener({}); } } function tryClickingSigninButton() { console.log('[amp] repositioning/clicking with ' + intervalCount + ' times left'); if (AP.req.signInButtonReady) { console.log('[amp] clicking signin button'); loginButton.click(); removeRequestParam(); return; } if (!intervalCount--) { clearIntervalAndListener({}); } } if (loginButton) { console.log('[amp] setting loginbutton interval and adding interaction listeners'); tryClickingSigninButton(); interval = setInterval(tryClickingSigninButton, intervalIncrements); } else if (textarea) { console.log('[amp] setting textarea interval and adding interaction listeners'); removeRequestParam(); repositionAndFocusTextarea(); interval = setInterval(repositionAndFocusTextarea, intervalIncrements); } window.addEventListener('keypress', clearIntervalAndListener, true); window.addEventListener('click', clearIntervalAndListener, true); window.addEventListener('touchstart', clearIntervalAndListener, true); })(); </script>
  <script>
    window.AP = window.AP || {};
    window.AP.commonContext = {"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"en","locale":"en_US","localPrefix":"/en/android","loggedIn":false,"userId":-1,"path":{"css":"https://static.androidpit.info/styles/","js":"https://static.androidpit.info/js/"},"ssl":true,"testing":false,"useAmpClientId":true,"features":{"device-hub":"ON","AG-1563-taboola-es":"ON","bottom-sticky-ad":"ON","AG-1563-taboola-en":"ON","include-freemarker-head":"ON","kelkoo-it":"ON","AG-2888-move-nead-down":"ON","google-recommendation":"ON","jwplayer-sidebar":"PARTIAL","AG-1265-article-table-of-contents":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","AG-2536-snigel":"PARTIAL_ALL","AG-2649-user-data-file":"ON","AG-3165-lazyload":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","1und1-AG-2816-dual-offer-wunsch-handy":"ON","AG-3122-sncmp":"ON","honor-competition":"ON","news-ticker-forum":"ON","AG-2938-x-mas-offer-extend-to-27th":"ON","id4me":"ON","AG-2674-honor":"ON","single-comment-subscription":"ON","1und1-banner-cooperation":"ON","1und1-device-page-offers":"ON","contribution-drafts":"ON","device-page-toc":"ON","surface-comments":"ON","AG-2353-gpt-577820":"ON","AG-685-amazon-asin-offers":"ON","iframe-click-events-via-parent":"ON","gtm-pageviews":"ON","AG-1439-remove-dead-links":"ON","AG-1867-hi-honor":"ON","1und1-top-devices-in-sidebar":"ON","test-on":"ON","jwplayer-top":"PARTIAL","jwplayer-trending":"PARTIAL","neads-component":"ON","AG-1890-amp":"ON","1und1-mobile-product-widget":"ON","article-content-device-links":"ON","kelkoo-br":"ON","kelkoo-fr":"ON","pick-one-component":"ON","AG-2437-1und1-kickoff":"ON","AG-1659-article-sidebar-topic":"ON","device-hub-live":"ON","honor-competition-view-videos":"ON","AG-1563-taboola-fr":"ON","AG-2172-after-stream":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","discussion-new-buttons":"ON","AG-926-commerce-offers-redesign":"ON","AG-2912-ad-end-of-article":"PARTIAL","AG-3237-menu-video":"PARTIAL","kelkoo-es":"ON","custom-offer":"ON","AG-2661-articleLazy-ads":"PARTIAL","1und1-banner-thanks-for-ad-free":"ON","pick-one-cms":"ON"},"activeSplitTests":{},"isEinsUndEins":false,"staticFileServer":"https://static.androidpit.info","iframe":false,"ampIframe":false,"showResourceKeys":false,"showAds":true,"showMoreAds":true,"showDoubleMoreAds":false,"adStorage":"/3467634/androidpit_en","adSectionGpt":"articles","isEinsUndEinsAllowed":true,"noVisibleHeader":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"619508390383-4d5hppdfrhf8aisj2orhsclvadov8rmp.apps.googleusercontent.com","notifications":{"timestamp":"1559157482744"},"rev":{"fancyBoxCss":"fancyBox-cbd21d.css"}};
    window.AP.commonResources = {"common_cancel":"Cancel","common_close":"Close","common_error":"Error:","common_ok":"OK","common_success":"Success!","ajax_session_expired":"Your session has expired!\n\nPlease type your password into the provided field and click on \"Submit\".","navigate_away":"Are you sure you want to navigate away from the current page? All unsaved changes will be lost.","default_errorDetail":"(Please fill in required fields)","default_errorMsg":"Errors have occured!","default_fatalMsg":"An unexpected error has occurred.","reg_fb_connectError":"Error while connecting with your Facebook account","reg_fb_connecting":"Establishing connection to Facebook, please wait...","reg_google_connecting":"The connection with Google is underway, please wait...","reg_id4me_connect_discovering_servers":"Discovering ID4me identity servers...","reg_id4me_connect_authenticating":"Authenticating...","default_password_label":"Password:","default_password_hint":"(You must re-enter your password because your session has expired.)"};
  </script>
  <script src="https://static.androidpit.info/js/vendor_bundle-f3d0a3.js"></script>
  <script src="https://static.androidpit.info/js/commonFooter_bundle-19a2aa.js"></script>


      <script>
      window.AP.pageContext = {"containsEmbeddedTweet":false,"containsMarkedChanges":false,"containsQuickSurvey":false,"hasReviewScreenshots":false,"hideAds":false,"isAdvertorial":false,"noNeads":false,"neadCampaign":false,"contentMarketing":false,"contributionDraftStatusHtml":"  \u003cdiv class\u003d\"contrib-draft-status \"\u003e\n    \u003cspan class\u003d\"contrib-draft-status__saved\"\u003eAll changes will be saved.\u003c/span\u003e\n    \u003cspan class\u003d\"contrib-draft-status__disabled\"\u003eNo drafts are saved when editing\u003c/span\u003e\n  \u003c/div\u003e\n","draftsEnabled":true,"tags":["wearables","hardware"],"allTaggedDevices":[{"id":1529,"name":"Microsoft Surface Headphones"}],"articleType":"hardwareReview"};
      window.AP.pageResources = {"comments_edit_submit":"Save changes","comments_delete_thread_confirm":"Are you sure you want to delete this comment?\u003cbr\u003e\u003cb\u003eAll replies to this comment will also be deleted.\u003c/b\u003e","comments_link_headline":"Link to this news comment:","comments_old_link":"Oops, you\u0027\u0027ve followed an old link to a comment. No problem, you can still {0}go to the comment{1} or {2}read the article{3} first!","comments_spam_success":"Youʼve reported this comment. A moderator will review this and delete the comment if necessary.","comments_spam_forbidden":"You are not allowed to report this comment."};
      window.AP.pageName = 'article';
    </script>
    <script src="https://static.androidpit.info/js/article2_bundle-7040d6.js"></script>



</body>
</html>
