
<!DOCTYPE HTML>
<html lang="en">
<head>

  <title>The new ZenFones: A small but delightful niche - AndroidPIT</title>
  <meta charset="utf-8" />
  <meta name="description" content="Asus has several models in its ZenFone 4 line. In the past Asus phones haven't been too popular so what is Asus doing to change users' minds?" />
  <meta name="keywords" content="asus zenfone 4 strategy, asus zenfone popularity, why buy asus zenfone 4" />
  <meta name="news_keywords" content="asus zenfone 4 strategy, asus zenfone popularity, why buy asus zenfone 4" />
  <meta name="robots" content="all" />
  <meta name="referrer" content="unsafe-url">
  <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui">
  <meta property="fb:admins" content="100009198585930" />
  <meta name="theme-color" content="#43a8da">

  <link rel="canonical" href="https://www.androidpit.com/the-new-zenfones-a-small-but-delightful-niche"/>

  <link rel="alternate" type="application/rss+xml" href="/feed/main.xml" title="Android News + App Reviews + Hardware Reviews - AndroidPIT" />
  <link rel="search" type="application/opensearchdescription+xml" title="AndroidPIT (en)" href="/opensearch.xml" />

  <link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-touch-icon.png?v=3">
  <link rel="icon" type="image/png" href="/img/icon/favicon-32x32.png?v=3" sizes="32x32">
  <link rel="icon" type="image/png" href="/img/icon/favicon-16x16.png?v=3" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=3">
  <link rel="mask-icon" href="/img/icon/safari-pinned-tab.svg?v=3" color="#1756ab">
  <link rel="shortcut icon" href="/favicon.ico?v=3">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="https://static.androidpit.info/styles/selection_androidpit-3fcd74efb7.css">
  <link rel="stylesheet" type="text/css" href="https://static.androidpit.info/styles/main-1c20aa52c1.css">
  <style type="text/css">
    .bannerSidebar:before, .rectangleWithLabel:before { content: 'Ad'; }
  </style>




  <script>
    var AP = AP || {};
    AP.req = {
      userId: null,
      locale: 'en_US',
      localPrefix: '/en/android',
      loggedIn: false
    };
  </script>
  <script type="text/javascript" src="https://static.androidpit.info/js/libs/modernizr-137d6af542.js"></script>
  <script type="text/javascript" src="https://static.androidpit.info/js/jquery/jquery-1.7.1.with.cookie.js"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!--[if IE]> 
  <script type="text/javascript">
    document.createElement("header");
    document.createElement("section");
    document.createElement("aside");
    document.createElement("nav");
    document.createElement("hgroup");
    document.createElement("footer");
    document.createElement("figure");
    document.createElement("figcaption");
    document.createElement("progress");
    document.createElement("sidebar");
    document.createElement("main");
  </script>
<![endif]--> 

<script>
  window.dataLayer = [{"metric2":"0","newsAuthor":"Steffen Herget","Split Test Slot 2":"commerceOffersRedesign_test2 : CONTROL"}];
</script>

  <script type="text/javascript">
    var gl_locale = 'en_US';
    var gl_localPrefix = '/en/android';
    var gl_errorMsg = 'Errors have occured!';
    var gl_fatalMsg = 'An unexpected error has occured.';
    var gl_error = 'Error:';
    var gl_ok = 'OK';
    var gl_cancel = 'Cancel';
    var gl_staticFileServerJS = 'https://static.androidpit.info';
    var gl_staticFileServer = 'https://static.androidpit.info';
  </script>
  <script type="text/javascript" src="https://static.androidpit.info/js/commonHeader_bundle-2e45fd8d4b.js"></script>

<script>
  window.WebFontConfig = window.WebFontConfig || {};
  window.WebFontConfig.google = {families: ['Hind:500,600,700', 'Open Sans:400,600']};
</script>


  <script type="text/javascript">
    initPageFair('ABB8529E847349F9');
  </script>
  
  <script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 6247, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>

  <script type="text/javascript" src="https://static.androidpit.info/js/fancybox-2.1.4/jquery.fancybox.pack.js"></script>
  <link rel="stylesheet" type="text/css" href="https://static.androidpit.info/js/fancybox-2.1.4/jquery.fancybox.css">

  <link rel="stylesheet" type="text/css" href="https://static.androidpit.info/styles/article2-2e7e865564.css">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/androidpit-androidpiten/loader.js',
  'tb_loader_script');
</script>

  <meta name="twitter:site" content="@AndroidPITcom">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:creator" content="@/Steffen_Herget">
  <meta property="og:title" content="The new ZenFones: A small but delightful niche - AndroidPIT">
  <meta property="og:site_name" content="AndroidPIT"> 
  <meta property="og:description" content="Asus has several models in its ZenFone 4 line. In the past Asus phones haven't been too popular so what is Asus doing to change users' minds?">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397.jpg">

<!--
  <PageMap>
    <DataObject type="cse">
      <Attribute name="news">true</Attribute>
      <Attribute name="article">true</Attribute>
    </DataObject>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w206h146.jpg"/>
      <Attribute name="width" value="206"/>
      <Attribute name="height" value="146"/>
    </DataObject>
  </PageMap>
-->
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C47FS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C47FS');</script>
<!-- End Google Tag Manager -->
<div class="cc_container top">
    <table class="cc_wrapper">
      <tr>
        <td class="cc_message">
          <a target="_blank" href="/forum/668264/cookies-on-androidpit">This website uses cookies to ensure you get the best experience on our website.<img class="honorHeadlineLogo" src="https://static.androidpit.info/styles/svg/arrow-right.svg" alt=""></a>
        </td>
        <td class="cc_accept">
          <a class="acceptCookies cc_btn cc_btn_accept_all" href="#">OK</a> 
        </td>
      </tr>
    </table>
</div>



<!--[if lte IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


    <nav class="navLeftContainer" aria-hidden="true" role="presentation">
<div class="navSearchContainer">
  <form id="navLeftSearch" method="get" action="/search" class="navSearchForm" accept-charset="UTF-8">
    <input type="hidden" name="t" value="b">
    <div class="navSearchInputWrapper">
      <input class="navSearchInput" type="search" name="st" value="">
    </div>
      <input class="navSearchInputSubmit" type="submit" value="Search">
  </form>
</div>
      
      <div class="navLeftHomeAndSignIn">
        <a href="/" data-ga-label="home" rel="nofollow" class="navLeftHome">Home</a>
        <a href="/login" class="btn-primary navLeftLogin" onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)">LOGIN</a>
      </div>


      <div class="navLeftSection navLeftSection-news navLeftSectionActive">
        <a href="/news" data-ga-label="blog" class="navLeftSectionHeading">Magazine</a>
          <a href="/news" data-ga-label="blog-all" class="navLeftSectionLink navLeftSectionLinkActive">All</a>
          <a href="/news/hardware" data-ga-label="blog-hardware" class="navLeftSectionLink">Hardware</a>
          <a href="/news/apps" data-ga-label="blog-apps" class="navLeftSectionLink">Apps</a>
          <a href="/news/tips-and-tricks" data-ga-label="blog-tips_and_tricks" class="navLeftSectionLink">Tips and Tricks</a>
          <a href="/news/videos" data-ga-label="blog-videos" class="navLeftSectionLink">Videos</a>
          <a href="/galleries" data-ga-label="blog-galleries" class="navLeftSectionLink">Galleries</a>
      </div>
      <div class="navLeftSection navLeftSection-deals">
        <a href="https://deals.androidpit.com" target="_blank" data-ga-label="deals" class="navLeftSectionHeading">Deals</a>
      </div>
      <div class="navLeftSection navLeftSection-cellphoneplans">
        <a href="https://androidpit.whistleout.com/CellPhones" target="_blank" data-ga-label="cellphoneplans" class="navLeftSectionHeading">Phone Plans</a>
      </div>
      <div class="navLeftSection navLeftSection-hardware">
        <a href="/hardware-reviews" data-ga-label="device" class="navLeftSectionHeading">Reviews</a>
          <a href="/hardware-reviews" data-ga-label="device-tests" class="navLeftSectionLink">All</a>
      </div>
      <div class="navLeftSection navLeftSection-community">
        <a href="/forum" data-ga-label="forum" class="navLeftSectionHeading">Community</a>
          <a href="/forum" data-ga-label="forum-overview" class="navLeftSectionLink">Forum</a>
          <a href="/staff" data-ga-label="forum-staff" class="navLeftSectionLink">Editors</a>
          <a href="/staff/mods" data-ga-label="forum-mods" class="navLeftSectionLink">Mods + Admins</a>
          <a href="/leaderboard" data-ga-label="forum-community-chart" class="navLeftSectionLink">Hall of Fame</a>
          <a href="/community/guide" data-ga-label="forum-community-guide" class="navLeftSectionLink">Community Guide</a>
      </div>
    </nav><div id="pageTop" class="container">


  <header class="headerMain headerMain-news">

    <div class="navTopContainer">
      <div class="wrapperWide">
        <nav class="navTop navTopFull navTopLoggedOut">
          <div class="navTopMenu">
            <a href="#mainFooter"
               data-href-is-fallback="" 
               title="Menu"
               class="navTopMenuBtn"><span class="screenReaderText">
                 Menu</span></a>
          </div>
          <div class="navTopLeft"
            ><a href="/"
               class="navTopLogo"
               title="To the AndroidPIT homepage">
              <span>AndroidPIT</span>
            </a
            ><a href="/news"
               
               class="navTopLeftLink navTopLeftLinkActive">
              <span>Magazine</span>
            </a
            ><a href="https://deals.androidpit.com"
               target="_blank"
               class="navTopLeftLink">
              <span>Deals</span>
            </a
            ><a href="https://androidpit.whistleout.com/CellPhones"
               target="_blank"
               class="navTopLeftLink">
              <span>Phone Plans</span>
            </a
            ><a href="/hardware-reviews"
               
               class="navTopLeftLink">
              <span>Reviews</span>
            </a
            ><a href="/forum"
               
               class="navTopLeftLink">
              <span>Community</span>
            </a
          ></div>          <div class="navTopRight">
            <a href="/search" class="navTopRightSearch">
              <span class="navTopRightIcon">
                <span>Search</span>
              </span>
            </a>
<div class="navSearchContainer">
  <form id="navTopSearch" method="get" action="/search" class="navSearchForm" accept-charset="UTF-8">
    <input type="hidden" name="t" value="b">
    <div class="navSearchInputWrapper">
      <input class="navSearchInput" type="search" name="st" value="">
    </div>
      <input class="navSearchInputSubmit" type="submit" value="Search">
  </form>
</div>
            <a class="navTopRightSignIn" href="/login" onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)"><span>Login</span></a>
          </div>
        </nav>
      </div>
    </div>
    <div class="subnavTopContainer">
      <div class="onepcssgrid-1200-noborder">
        <nav class="subnavTop onerow">
          <button class="subnavTopMoreBtn" aria-hidden="true"><span>More</span></button>
          <button class="subnavTopLessBtn" aria-hidden="true"><span>Less</span></button>
          <a href="/news" class="subnavTopLink subnavTopLinkActive"><span>All</span></a>
          <a href="/news/hardware" class="subnavTopLink"><span>Hardware</span></a>
          <a href="/news/apps" class="subnavTopLink"><span>Apps</span></a>
          <a href="/news/tips-and-tricks" class="subnavTopLink"><span>Tips and Tricks</span></a>
          <a href="/news/videos" class="subnavTopLink"><span>Videos</span></a>
          <a href="/galleries" class="subnavTopLink"><span>Galleries</span></a>
        </nav>
      </div>
    </div>
  </header>



  <div class="googleAdTag mobileAd "
       id="mobile-atf_topheader"
       data-ad='{"device":"mobile","name":"atf_topheader","id":"mobile-atf_topheader","section":"articles","sizes":[[320,50],[300,50]]}'
  ></div>





<div id="registerScreen1" style="display: none">
  <div class="fancybox-ap-body">
<div class="group authPage">
  <div class="col7 centered">
    <h2>Create account</h2>
    <p>Be part of the largest Android community</p>
  </div>
  <div class="col7 centered bottommargin10">
  <button type="button" id="google-register" class="google-login btn-google col12 bottommargin20">
    <svg class="svg-icon svg-loginicon svg-loginicon-google">
      <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#login-google"></use>
    </svg>
    <span class="svg-loginicon-spacer"></span>
    <span>Continue with Google</span>
  </button>
  <button type="button" class="facebook-login btn-facebook col12">
    <svg class="svg-icon svg-loginicon svg-loginicon-facebook">
      <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#login-facebook"></use>
    </svg>
    <span class="svg-loginicon-spacer"></span>
    <span>Continue with Facebook</span>
  </button>
    <p class="or">or</p>
    <form id="registerForm1" action="/registration/step1/post" method="post" class="form group bottommargin10">
      <div class="col12 bottommargin10">
        <span id="regEmailAddressError" class="error" style="display:none"></span>
        <input id="regEmailAddress" name="regEmailAddress" type="email" maxlength="200" required placeholder="Email address">
      </div>
      <div class="col12 bottommargin20">
        <span id="regPasswordError" class="error" style="display:none"></span>
        <input id="regPassword"  type="password" name="regPassword" maxlength="200" required placeholder="Password">
      </div>
      <button type="submit" class="btn-primary-large col12 last bottommargin20" name="submit">REGISTER</button>
      <div class="col12">
        <input type="checkbox" class="remember" id="regRememberMe" name="rememberMe" checked>
        <label for="regRememberMe">Stay signed in</label>
      </div>
    </form>
    <p><small>Already registered?</small> <a id="registerScreen1Login" href="/login"><small>Log in here</small></a></p>
  </div>
</div>  </div>
</div>

  <div class="hfeed containerBigContent containerBigContent-noborder">
    <div id="ad-sticky-container" class="onepcssgrid-1200-noborder onepcssgrid-1200-fullvert">



  <div class="googleAdTag desktopAd articleAd-mr-top rectangleWithLabel"
       id="desktop-atf_sidebar_sticky"
       data-ad='{"device":"desktop","name":"atf_sidebar_sticky","id":"desktop-atf_sidebar_sticky","section":"articles","sizes":[[300,250],[300,100],[300,50]]}'
  ></div>
      <main>
        <article class="hentry
                        articleMain
                         articleNews
                        "
          >
  <style scoped>
    @media all and (max-width: 360px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w360h330.jpg);
        height: 330px;
      }
    }
    @media all and (min-width: 361px) and (max-width: 480px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w480h330.jpg);
        height: 330px;
      }
    }
    @media all and (min-width: 481px) and (max-width: 768px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w768h460.jpg);
        height: 460px;
      }
    }
    @media all and (min-width: 769px) and (max-width: 1080px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w1080h460.jpg);
        height: 460px;
      }
    }
    @media all and (min-width: 1081px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w1220h460.jpg);
        height: 460px;
      }
    }
      .no-mq .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-4397-w1220h460.jpg);
      }
  </style>
  <div class="articleHeroImage"></div>
<div class="onerow articleMainHeader">
  <div class="col10 offset1 articleHeaderBg">
    <header class="articleHeader">
      <div class="articleHeadingWrapper">
        <div class="articleHeaderTop articlePart">

  
          <span class="articleMetaGroup">
    <span class="allLabel-white-trans">Opinion</span>
            <span class="readingTime">  <svg class="svg-icon svg-icon-svg-clock-white-small ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=19#svg-clock-white"></use>
  </svg>

              <span class="readingTimeText">
  5 min read
              </span>
            </span>
          </span>            <span class="shareTotal metaCondensed"
              >  <svg class="svg-icon svg-icon-svg-share-white-small ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=19#svg-share-white"></use>
  </svg>

              <span class="shareTotalText metaCondensedText">
  11 Shares
              </span>
              <span aria-hidden="true" role="presentation"
                    class="shareTotalCount">11</span>
            </span>
  
            <a href="#comments" class="totalCommentsLink metaCondensed">
  <svg class="svg-icon svg-icon-svg-comment-bubble-white-small ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=19#svg-comment-bubble-white"></use>
  </svg>
              <span class="totalCommentsText metaCondensedText">
  No comments
              </span>
              
              <span aria-hidden="true" role="presentation"
                    class="totalCommentsCount">0</span>
    </a>
        </div>
        <div class="articlePart"><h1 class="articleTitle entry-title"

          ><span>The new ZenFones: A small but delightful niche</span
        ></h1></div>
      </div>      <div class="hcard vcard articleAuthor">
        <a class="u-url url articleAuthorLink"
          href="/user/7475951/steffen-herget"
          data-miniprofile='{"userId": 7475951}'
          rel="me author nofollow">
          <span class="screenReaderText">Authored by:</span>
          <span class="articleAuthorName pname fn" itemprop="reviewer">
            <span class="articleAuthorLinkText">Steffen Herget</span>
          </span>
          <time class="articlePublishedDate timestamp published"
            itemprop="dtreviewed"
            datetime="2017-09-28T22:00:01Z"
            title="Sep 29, 2017 12:00:01 AM">
            <span class="value" style="display:none">
              2017-09-28T22:00:01Z
            </span>
            <span class="articleAuthorLinkText">3 hours ago</span>
          </time>
          <span class="authorImage"
                style="background-image:url(https://fscl01.fonpit.de/user/58/45/755845-w65h70.jpg)">
          </span>
        </a>
      </div>
    </header>
  </div>
</div>
          <div class="onerow">
            <div class="col10 offset1 articleContent">
            <div id="articleMainContent">

                <div class="articlePart articlePartContent articlePartIntro">
                  <div class="articlePartIntroContent"
                    >
                      <p>Asus won’t give up and is still trying to gain a foothold&nbsp;with its smartphones. Its ZenFone 4 models are a small&nbsp;but delightful product line, so Asus must make the right moves if it wants to achieve some degree of success.</p> 
<ul> 
 <li><a href="https://www.androidpit.com/asus-zenfone-3-review">Asus ZenFone 3 review: From strength to strength</a></li> 
 <li><a href="https://www.androidpit.com/zenfone-3-tips-and-tricks">7 tips and tricks for your Asus ZenFone 3</a></li> 
</ul>
                  </div>
                </div>





  <div 
       class="articlePart articlePartContent ">
    <div class="article-engagement article-engagement-adm article-engagement-nead"><div id="opinion-a593e2bc-ca80-4fec-8abb-467512d4141d"><div class="opinion-seed neads-capable" id="AgreeDisagree-4421" data-reactroot="" data-reactid="1" data-react-checksum="748400354"><div class="agree-disagree root" data-reactid="2"><div class="borderframe" data-reactid="3"></div><div class="mainframe" data-reactid="4"><div class="statement" data-reactid="5"><span class="text" data-reactid="6">I love games with a stunning character design.</span></div><div class="opinion-seed-invitation" data-reactid="7">What do you think?</div><div class="votebar" data-reactid="8"><div class="voting" data-reactid="9"><div class="vote agree none" data-reactid="10"><div class="vote-button" data-reactid="11"><div class="icon" data-reactid="12"></div></div></div><div class="vote disagree none" data-reactid="13"><div class="vote-button" data-reactid="14"><div class="icon" data-reactid="15"></div></div></div><div class="vote-tape" data-reactid="16"><div class="vote-range" data-reactid="17"><div class="range agreed" style="width:50%;opacity:0;" data-reactid="18"><span data-reactid="19">50</span></div><div class="range disagreed" style="width:50%;opacity:0;" data-reactid="20"><span data-reactid="21">50</span></div></div></div></div><div class="participants available" data-reactid="22"><span data-reactid="23">438 participants</span></div></div></div></div></div></div></div><p>The ZenFone 4 models do indeed bring something to the table in terms of all the important core competencies that customers have come to expect from smartphones: The Max models have a big battery, the Selfie Pro model has a snazzy design and an exciting front camera, the Pro variant has a trendy dual camera&nbsp;and plenty of power. People who want to take the middle road can opt for the base model, the ZenFone 4. This is all well and good, but you might be asking yourself: Why should I buy a smartphone from Asus when there are so many other, more well-known manufacturers with identical or similar offerings?</p><p>The bottom line is that&nbsp;Asus still has an image problem, even in its&nbsp;fourth smartphone generation. Quality is not the issue, since the Taiwanese manufacturer’s smartphones are anything but bad. However, the model strategy confuses many customers: Cumbersome model numbers are affixed to the names, and there are often several versions of a smartphone with the same name. And that’s now the case as well: The ZenFone 4 Max is available in two screen sizes, the ZenFone 4 Selfie is not coming to all countries, but the Pro version is, and the ZenFone 4 Pro has an aluminum housing in the U.S. but a glass one Europe. Not every interested party is going to look at them all at first glance.</p><figure>
 <img alt="File 001" src="https://fscl01.fonpit.de/userfiles/7475951/image/File_001-w782.jpeg" srcset="https://fscl01.fonpit.de/userfiles/7475951/image/File_001-w782.jpeg 782w, https://fscl01.fonpit.de/userfiles/7475951/image/File_001-w596.jpeg 596w, https://fscl01.fonpit.de/userfiles/7475951/image/File_001-w450.jpeg 450w, https://fscl01.fonpit.de/userfiles/7475951/image/File_001-w300.jpeg 300w" sizes="100vw"> 
 <figcaption>
  The ZenFone 4 is the base model of the series. / © AndroidPIT
 </figcaption> 
</figure><h2>Asus does not follow every trend</h2><p>Furthermore, Asus has currently foregone some trends in the smartphone industry. The new ZenFones do not have any borderless displays, au contraire. And the Taiwanese manufacturer only deems VR important on PC. In addition, the ZenFones have to make do with full HD displays in the pricey high-end market. This is partially due to peculiar decisions made by product planners, because if you are not as well-known as the competition, you should at least have a similar offering.</p><p>Many buyers are unaware that, for Asus, smartphones are only a part of what is sold under the “Zen” name. The branding&nbsp;includes tablets, notebooks, smartwatches and perhaps a few more things in the future. Asus chiefly attempts to develop its own style, mainly when designing the devices, and does quite an excellent job at it overall. It’s a shame that you apparently can’t convey to customers that smartphones are an important part of the product line.</p><figure>
 <img alt="AndroidPIT asus zenfone 4 selfie pro 4577" src="https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-selfie-pro-4577-w782.jpg" srcset="https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-selfie-pro-4577-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-selfie-pro-4577-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-selfie-pro-4577-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/6727621/image/2017/asus-zenfone-4-selfie-pro/AndroidPIT-asus-zenfone-4-selfie-pro-4577-w300.jpg 300w" sizes="100vw"> 
 <figcaption>
  The ZenFone 4 Selfie Pro is available in gorgeous colors. / © AndroidPIT
 </figcaption> 
</figure><p>There is one bit of good news: Asus is aware of these problems. In an interview, company representatives emphasized that it is actually difficult to pitch the Zen family as a whole in a way that makes customers see how the individual products work together. It’s hard to position oneself against the popular brands, even in retail - even with some of the most important smartphone retailers. A significantly better position in notebooks and other devices is of little help, since other departments and shoppers are responsible for this.</p><h2>Prices are intended to be this high</h2><p>Even Asus itself acknowledges that its prices are quite high. If you want to get your foot in the door in the competitive smartphone market, you would definitely be well-advised to pursue a more aggressive pricing strategy; all ZenFones need to come down in price by at least $100 or so. It would also be important to have carriers sell the ZenFones. But Asus does not have the masses in mind at all for its fourth smartphone series. Rather, the Taiwanese company wants to carve out its niche among elegant and premium smartphones, where elevated prices are the norm. It has already worked in the notebook sector, where Asus has the second-highest selling prices on average next to Apple and is faring well because of it. Manufacturers find it practical, since high prices allow them to announce attractive-looking rebates and still earn some nice cash.</p><div class="article-engagement article-engagement-adm"><div id="opinion-9f0cd9dc-9df7-4fba-b4c3-bf7ecb3eb267"><div class="opinion-seed " id="AgreeDisagree-4424" data-reactroot="" data-reactid="1" data-react-checksum="-1553064099"><div class="agree-disagree root" data-reactid="2"><div class="author" data-reactid="3"><span class="image" data-reactid="4"><div class="safe-image fallback" data-reactid="5"></div></span><span class="label" data-reactid="6">Opinion by </span><span class="name" data-reactid="7">Steffen Herget</span></div><div class="borderframe" data-reactid="8"></div><div class="mainframe" data-reactid="9"><div class="statement" data-reactid="10"><span class="text" data-reactid="11">Asus needs to launch its unveiled smartphones on the market more quickly than in the past</span></div><div class="opinion-seed-invitation" data-reactid="12">What do you think?</div><div class="votebar" data-reactid="13"><div class="voting" data-reactid="14"><div class="vote agree none" data-reactid="15"><div class="vote-button" data-reactid="16"><div class="icon" data-reactid="17"></div></div></div><div class="vote disagree none" data-reactid="18"><div class="vote-button" data-reactid="19"><div class="icon" data-reactid="20"></div></div></div><div class="vote-tape" data-reactid="21"><div class="vote-range" data-reactid="22"><div class="range agreed" style="width:50%;opacity:0;" data-reactid="23"><span data-reactid="24">50</span></div><div class="range disagreed" style="width:50%;opacity:0;" data-reactid="25"><span data-reactid="26">50</span></div></div></div></div><div class="participants available" data-reactid="27"><span data-reactid="28">2 participants</span></div></div><div class="share" data-reactid="29"></div></div></div></div></div></div><p>To achieve this, Asus needs to solve&nbsp;a huge problem from past years: not releasing newly unveiled smartphones to market in a timely manner. Impatient users often had to wait months in the past, but Asus promises to do better with the ZenFone 4 models. With the exception of the 4 Pro, all new ZenFones will be on sale at the beginning of October, while the top model is expected to be released at the beginning of November. It’s still not particularly speedy, especially since the ZenFones were already announced in Asia in August. One or two years ago, however, the earliest you would get the smartphones was the following April, not Christmas, so it’s a small step in the right direction.</p><p>What do you think? Will Asus manage to carve out a small slice of the smartphone pie with the new ZenFones? Or does nobody actually need the devices? Let’s discuss it in the comments below.</p><script>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</script>
  </div>
              </div>
<div id="sticky-share-bar" class="sticky-share-bar">
  <a class="sticky-share-bar__icon" id="share-fb-sticky_TOP"
     href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.com%2Fthe-new-zenfones-a-small-but-delightful-niche"
     target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="facebook"
     data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-fb-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#fb-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
</a><!--
    --><a class="sticky-share-bar__icon" id="share-tw-sticky_TOP"
          href="//twitter.com/share?text=The%20new%20ZenFones%3A%20A%20small%20but%20delightful%20niche&amp;url=https%3A%2F%2Fwww.androidpit.com%2Fthe-new-zenfones-a-small-but-delightful-niche&amp;via=AndroidPITcom"
          target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="twitter"
          data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-tw-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#tw-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
</a><!--
    --><a class="sticky-share-bar__icon" id="share-gp-sticky_TOP"
          href="//plus.google.com/share?url=https%3A%2F%2Fwww.androidpit.com%2Fthe-new-zenfones-a-small-but-delightful-niche&amp;hl=en-US"
          target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="googleplus"
          data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-gp-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#gp-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
</a><!--
  
    --><span class="sticky-share-bar__total svg-shareiconparent">
          <svg class="svg-icon svg-icon-svg-share-white-medium svg-shareicon">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=19#svg-share-white"></use>
  </svg>
<span class="svg-shareicon-spacer"
></span><span class="sticky-share-bar__total__text">
11 Shares</span></span>
</div>


              <div class="articlePart" style="margin-top:2rem">
  <img height='0' width='0' alt='' src='//pixel.watch/zqoj' style='display:block;width:auto;' />
  <script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="0">  
  (function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
  var e=d.getElementById(r);if(e===null){  
  var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;
  var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
  var dt=new Date().getTime();  
  try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
  } else if(typeof i[c]!=='undefined'){i[c]++}  
  else{i[c]=1;}  
  })(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC',
  'localStorage','set','get','Item','cbolaDt',
  '//route.carambo.la/inimage/getlayer?pid=fnpt73&did=112462&wid=0&rdn=1506647175842')
  </script>
              </div>
              <div class="articlePart articleSocial ">
                  <div class="shareLinkGroup
    shareLinkGroupSmallOnMobile">
    <a class="btn-share-fb svg-shareiconparent-hoverswitch" id="share-fb-footer"
    href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.com%2Fthe-new-zenfones-a-small-but-delightful-niche"
    target="_blank" data-swbar-id="footer" data-swbar-type="facebook" 
    data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-fb-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#fb-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
  <svg class="svg-icon svg-shareicon svg-shareicon-fb-color">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#fb-color"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
<span class="shareLinkText"><span class="screenReaderText"></span>Share<span class="screenReaderText"> on Facebook</span></span></a><!--
    --><a class="btn-share-tw svg-shareiconparent-hoverswitch" id="share-tw-footer"
    href="//twitter.com/share?text=The%20new%20ZenFones%3A%20A%20small%20but%20delightful%20niche&amp;url=https%3A%2F%2Fwww.androidpit.com%2Fthe-new-zenfones-a-small-but-delightful-niche&amp;via=AndroidPITcom"
    target="_blank" data-swbar-id="footer" data-swbar-type="twitter"
    data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-tw-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#tw-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
  <svg class="svg-icon svg-shareicon svg-shareicon-tw-color">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#tw-color"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
<span class="shareLinkText"><span class="screenReaderText"></span>Tweet<span class="screenReaderText"> on Twitter</span></span></a><!--
    --><a class="btn-share-gp svg-shareiconparent-hoverswitch" id="share-gp-footer"
    href="//plus.google.com/share?url=https%3A%2F%2Fwww.androidpit.com%2Fthe-new-zenfones-a-small-but-delightful-niche&amp;hl=en-US"
    target="_blank" data-swbar-id="footer" data-swbar-type="googleplus"
    data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-gp-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#gp-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
  <svg class="svg-icon svg-shareicon svg-shareicon-gp-color">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=4#gp-color"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
<span class="shareLinkText"><span class="screenReaderText"></span>Share<span class="screenReaderText"> on Google+</span></span></a><!--
  
    --><span class="btn-basic-nobtn shareTotal svg-shareiconparent">
          <svg class="svg-icon svg-icon-svg-share-dark-small svg-shareicon">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=19#svg-share-dark"></use>
  </svg>
<span class="svg-shareicon-spacer"
      ></span><span class="shareLinkText">
        11 Shares</span></span>
  </div>

              </div>
<div id="taboola-below-article-thumbnails" class="articlePart articlePartTaboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2nd" class="articlePart articlePartTaboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

              <section class="articlePart articleComments " id="comments">
                <h2>
                No comments
                </h2>

  

                <div style="display: none">
<form id="formNewReply" action="#" class="newComment">
  <span>Write new comment:</span>

  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId">
  <input type="hidden" name="parentId">
  <textarea id="commentTextarea" name="commentTextarea" placeholder="Your comment" cols="80" rows="1"></textarea>
  <span id="commentError" class="error"></span>
  <p id="commentPassword" style="display:none" data-password='{"userId" : "-1", "passwordLabel" : "Password:", "passwordHint" : "(You must re-enter your password because your session has expired.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li class="footerButtonsWrapper">
        <button class="btn-primary nowrapInline addReplyComment">Submit</button>
        <button class="btn-secondary nowrapInline cancelReply">Cancel</button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
                </div>


<div id="existingComments" class="existingComments">
  <ul class="commentsList">


  </ul> <!-- close level 0 ul -->
</div>

                <div class="articleCommentsBtnBottom">
                  <button class="articleWriteComment signInButton btn-primary-large">Write a comment!</button>
                </div>
              </section>




            </div>
          </div>
        </article>
      </main>


    <div class="homeStickySkyRight" id="home-sticky-sky-right">
      


  <div class="googleAdTag desktopAd  outsideNarrowSkyscraperAd"
       id="desktop-atf_skyscraper_right_2"
       data-ad='{"device":"desktop","name":"atf_skyscraper_right","id":"desktop-atf_skyscraper_right_2","section":"articles","sizes":[[160,600],[120,600]]}'
  ></div>

      


  <div class="googleAdTag desktopAd  outsideWideSkyscraperAd"
       id="desktop-atf_skyscraper_right"
       data-ad='{"device":"desktop","name":"atf_skyscraper_right","id":"desktop-atf_skyscraper_right","section":"articles","sizes":[[300,600],[160,600],[120,600]]}'
  ></div>

    </div>
    </div>
  </div>
  




  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
  <script>window._epn = {campaign:5337709876};</script>
  <script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>






  <div class="googleAdTag desktopAd site-footer-ad"
       id="desktop-btf_above_footer"
       data-ad='{"device":"desktop","name":"btf_above_footer","id":"desktop-btf_above_footer","section":"articles","sizes":[[970,250],[970,90],[728,90]]}'
  ></div>

  <footer id="mainFooter" class="footerMain"> 
    <div class="wrapperWide">
      <div class="footerMainTop">
        <nav class="footerMainCategories">
          <h2>Things to do on AndroidPIT</h2>
          <a href="/news"><strong>Magazine</strong> – Current Android news</a>
          <a href="https://deals.androidpit.com" target="_blank"><strong>Deals</strong> – Save money on the best Android gear, accessories and software</a>
          <a href="https://androidpit.whistleout.com/CellPhones" target="_blank"><strong>Phone Plans</strong> – Phone Plans</a>
          <a href="/hardware-reviews"><strong>Reviews</strong> – Android hardware reviews, tips and news</a>
          <a href="/forum"><strong>Community</strong> – Join in with the world's largest Android community</a>
        </nav>
        <div class="footerMainInt">
          <h2>AndroidPIT International</h2>
          <div class="footerMainIntLang">
        <div class="langSelection">
          <ul class="hoverOnTouch hoverOnTouchAutoOff">
            <li>
              <ul class="options">
                <li><a href="https://www.androidpit.de/news" rel="nofollow" class="de hoverOnTouchExclude">Deutsch<span class="footerdomain">androidpit.de</span></a></li>
                <li><a href="https://www.androidpit.com/news" rel="nofollow" class="en hoverOnTouchExclude">English<span class="footerdomain">androidpit.com</span></a></li>
                <li><a href="https://www.androidpit.es/noticias" rel="nofollow" class="es hoverOnTouchExclude">Español<span class="footerdomain">androidpit.es</span></a></li>
                <li><a href="https://www.androidpit.com.br/noticias" rel="nofollow" class="pt hoverOnTouchExclude">Português<span class="footerdomain">androidpit.com.br</span></a></li>
                <li><a href="https://www.androidpit.fr/news" rel="nofollow" class="fr hoverOnTouchExclude">Français<span class="footerdomain">androidpit.fr</span></a></li>
                <li><a href="https://www.androidpit.it/news" rel="nofollow" class="it hoverOnTouchExclude">Italiano<span class="footerdomain">androidpit.it</span></a></li>
              </ul>
              <span data-target-url="https://www.androidpit.com/news" class="selector en">
                <span>English
                  <span class="footerdomain">androidpit.com</span>
                </span>
              </span>
             </li>
           </ul>
         </div>
          </div>
          <div class="footerMainIntLogo">
            <a href="/" class="footerMainIntLogoImg" role="presentation" title="To the AndroidPIT homepage"><span>AndroidPIT</span></a>
          </div>
        </div>
      </div>
      <div class="footerMainMore">
        <div class="footerMainMoreSocial">
          <span>Follow us:</span>
          <a href="http://www.facebook.com/weareandroidpit" target="blank" class="followButton followFacebook"> Facebook </a>
          <a href="https://plus.google.com/118438863372048035926/posts" rel="publisher" target="blank" class="followButton followGoogle"> Google+ </a>
          <a href="http://twitter.com/#!/AndroidPITcom" target="blank" class="followButton followTwitter"> Twitter </a>
          <a href="http://www.youtube.com/user/AndroidPITcom?sub_confirmation=1" target="blank" class="followButton followYoutube"> YouTube </a>
          <a href="/feed/main.xml" target="blank" class="followButton followRSS"> RSS-Feed </a>
        </div>
        <nav class="footerMainMoreLinks">
          <a href="/">Home</a>
          <a href="/advertise">Advertise</a>
          <a href="http://jobs.androidpit.com/" rel="nofollow" target="_blank">Jobs</a>
          <a href="/staff">Staff</a>
          <a href="/faq/what-is-androidpit">About us</a>
          <a href="/androidpit">Site notice</a>
          <a href="/terms" rel="nofollow">Terms &amp; Conditions</a>
          <a href="/faq">Help</a>
        </nav>
      </div>
    </div>
    <div id="mobileBannerFlag"></div>
    <div id="tabletBannerFlag"></div>
  </footer>
<div class="cc_container bottom">
    <div class="cc_wrapper">
        <p class="cc_message">
            This website uses cookies to ensure you get the best experience on our website.
            <a target="_blank" href="/forum/668264/cookies-on-androidpit">More info</a>
        </p>
        <a class="acceptCookies cc_btn cc_btn_accept_all" href="#">Got it!</a>
    </div>
</div>

</div>




<![if gt IE 8]>
  <script src="https://static.androidpit.info/js/commonFooter_bundle-0941a36ce2.js"
          id="commonScript"
          data-common-context='{"showAds":true,"showMoreAds":true,"showDoubleMoreAds":false,"adGeneratorId":"openx","fontLoaderOpts":{"webFontUrl":"\//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"},"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"en","locale":"en_US","localPrefix":"\/en/android","loggedIn":false,"noVisibleHeader":false,"userId":-1,"path":{"css":"https://static.androidpit.info/styles/","js":"https://static.androidpit.info/js/"},"ssl":true,"testing":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"619508390383-4d5hppdfrhf8aisj2orhsclvadov8rmp.apps.googleusercontent.com","notifications":{"timestamp":"1506647175845"},"trackViaAdditionalHttpsTracker":true,"features":{"AG-1439-remove-dead-links":"ON","AG-1602-carambola-test":"ON","AG-1563-taboola-es":"ON","AG-1563-taboola":"ON","AG-1563-taboola-en":"ON","kelkoo-it":"ON","AG-1259-avatar-redesign":"ON","test-on":"ON","collapsed-article":"ON","neads-component":"ON","AG-1602-carambola-all":"ON","AG-1265-article-table-of-contents":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","kelkoo-fr":"ON","pick-one-component":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","AG-1467-desktop-collapsed-article":"ON","honor-competition-view-videos":"ON","AG-1563-taboola-fr":"ON","honor-competition":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","AG-926-commerce-offers-redesign":"ON","single-comment-subscription":"ON","AG-1556-openx":"ON","AG-1533-fi-adunit-names":"ON","surface-comments":"ON","kelkoo-es":"ON","AG-685-amazon-asin-offers":"ON","custom-offer":"ON","gtm-pageviews":"ON","pick-one-cms":"ON"},"adStorage":{"adUnit1":"\/3467634/androidpit_","adUnit2":"en/","adUnit3":""}}'
          data-common-resources='{"common_cancel":"Cancel","common_close":"Close","common_error":"Error:","common_ok":"OK","common_success":"Success!","ajax_session_expired":"Your session has expired!\n\nPlease type your password into the provided field and click on \&quot;Submit\&quot;.","navigate_away":"Are you sure you want to navigate away from the current page? All unsaved changes will be lost.","default_errorDetail":"(Please fill in required fields)","default_errorMsg":"Errors have occured!","default_fatalMsg":"An unexpected error has occured.","reg_fb_connectError":"Error while connecting with your Facebook account","reg_fb_connecting":"Establishing connection to Facebook, please wait...","reg_google_connecting":"The connection with Google is underway, please wait..."}'></script>
<![endif]>

<!--[if lte IE 8]>
  <script src="https://static.androidpit.info/js/commonFooter-standalone_bundle-1743d3b2bb.js"
          id="commonScript"
          data-common-context='{"showAds":true,"showMoreAds":true,"showDoubleMoreAds":false,"adGeneratorId":"openx","fontLoaderOpts":{"webFontUrl":"\//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"},"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"en","locale":"en_US","localPrefix":"\/en/android","loggedIn":false,"noVisibleHeader":false,"userId":-1,"path":{"css":"https://static.androidpit.info/styles/","js":"https://static.androidpit.info/js/"},"ssl":true,"testing":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"619508390383-4d5hppdfrhf8aisj2orhsclvadov8rmp.apps.googleusercontent.com","notifications":{"timestamp":"1506647175845"},"trackViaAdditionalHttpsTracker":true,"features":{"AG-1439-remove-dead-links":"ON","AG-1602-carambola-test":"ON","AG-1563-taboola-es":"ON","AG-1563-taboola":"ON","AG-1563-taboola-en":"ON","kelkoo-it":"ON","AG-1259-avatar-redesign":"ON","test-on":"ON","collapsed-article":"ON","neads-component":"ON","AG-1602-carambola-all":"ON","AG-1265-article-table-of-contents":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","kelkoo-fr":"ON","pick-one-component":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","AG-1467-desktop-collapsed-article":"ON","honor-competition-view-videos":"ON","AG-1563-taboola-fr":"ON","honor-competition":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","AG-926-commerce-offers-redesign":"ON","single-comment-subscription":"ON","AG-1556-openx":"ON","AG-1533-fi-adunit-names":"ON","surface-comments":"ON","kelkoo-es":"ON","AG-685-amazon-asin-offers":"ON","custom-offer":"ON","gtm-pageviews":"ON","pick-one-cms":"ON"},"adStorage":{"adUnit1":"\/3467634/androidpit_","adUnit2":"en/","adUnit3":""}}'
          data-common-resources='{}'></script>
<![endif]-->

<![if gt IE 8]>
        <script id="pageScript" 
            data-page-name="article" 
            data-page-context='{"containsEmbeddedTweet":false,"containsEmbeddedGooglePlusPost":false,"containsMarkedChanges":false,"containsQuickSurvey":false,"hasReviewScreenshots":false,"hideAds":false,"isAdvertorial":false,"stickyShareButtons":"TOP","articleType":"newsArticle"}'
            data-page-resources='{"comments_edit_submit":"Save changes","comments_delete_thread_confirm":"Are you sure you want to delete this comment?&lt;br&gt;&lt;b&gt;All replies to this comment will also be deleted.&lt;\/b&gt;","comments_link_headline":"Link to this news comment:","comments_old_link":"Oops, you&amp;#39;ve followed an old link to a comment. No problem, you can still {0}go to the comment{1} or {2}read the article{3} first!","comments_spam_success":"Youʼve reported this comment. A moderator will review this and delete the comment if necessary.","comments_spam_forbidden":"You are not allowed to report this comment."}'
            src="https://static.androidpit.info/js/article2_bundle-30ae434266.js"></script>

<![endif]>



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

  <script>
    (function(opts) {
      var module = {};
      (function(module) {
"use strict";module.exports=function(e){function a(e,a){a?ga("create",e,"auto",{name:a}):ga("create",e,"auto");var c=a?a+".":"";ga(c+"require","displayfeatures"),ga(c+"require","linkid"),r&&ga(c+"require","GTM-NPQ3ZZ3"),u&&(ga(c+"require","ec"),ga(c+"set","&cu",u)),i||ga(c+"send","pageview",t)}var r=(e=e||{}).useGoogleOptimize,u=e.ecommerceCurrency,i=e.useGtmPageViews,t=e.gaParameters,c=e.gaTrackerId;a("UA-7489116-13"),c&&a(c,"localeTracker")};      })(module);
      if (typeof module.exports === 'function') {
        module.exports({"useGoogleOptimize":false,"ecommerceCurrency":"USD","useGtmPageViews":true,"gaParameters":{"metric2":0,"dimension1":"Steffen Herget","dimension4":"commerceOffersRedesign_test2 : CONTROL"},"gaTrackerId":"UA-7489116-5"});
      }
    })();
  </script>

<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script');
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/androidpit-com.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>


</body>
</html>
