<!DOCTYPE HTML>
<html lang="en">
<head>
  <link rel="amphtml" href="https://www.androidpit.com/winner-loser-zoom?amp=true">

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@AndroidPITcom">
  <meta name="twitter:creator" content="@https://twitter.com/JuliaFroolyks">
  <meta property="fb:app_id" content="132794266784106">
  <meta property="og:title" content="Users turn into losers as Zoom booms! | AndroidPIT">
  <meta property="og:site_name" content="AndroidPIT"> 
  <meta property="og:description" content="The video conferencing service is 20 times bigger than it was a couple of months ago: Our winner and loser this week is all about Zoom.">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.androidpit.com/winner-loser-zoom">
  <meta property="og:image" content="https://fscl01.fonpit.de/userfiles/7676838/image/zoom.jpg">

<!--
  <PageMap>
    <DataObject type="cse">
      <Attribute name="news">true</Attribute>
      <Attribute name="article">true</Attribute>
    </DataObject>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w206h146.jpg"/>
      <Attribute name="width" value="206"/>
      <Attribute name="height" value="146"/>
    </DataObject>
  </PageMap>
-->



    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

  <meta charset="utf-8" />
  <meta name="description" content="The video conferencing service is 20 times bigger than it was a couple of months ago: Our winner and loser this week is all about Zoom." />
  <meta name="keywords" content="zoom, video chat, video conferencing, winners and losers" />
  <meta name="news_keywords" content="zoom, video chat, video conferencing, winners and losers" />
  <meta name="robots" content="all">
  <meta name="referrer" content="unsafe-url">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
  <meta property="fb:admins" content="100009198585930" />
  <meta name="theme-color" content="#43a8da">

  <link rel="preconnect" href="https://static.androidpit.info">
  <link rel="preconnect" href="https://neads.delivery">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://www.gstatic.com">
  <link rel="preconnect" href="https://s3.amazonaws.com">
  <link rel="preconnect" href="https://cluster-ca.cdnjquery.com">
  <link rel="preconnect" href="https://cdn.jwplayer.com">
  <link rel="preconnect" href="https://ssl.p.jwpcdn.com">
  <link rel="preconnect" href="https://ampcid.google.com">
  
  <title>Users turn into losers as Zoom booms! | AndroidPIT</title>

  <link rel="canonical" href="https://www.androidpit.com/winner-loser-zoom"/>

  <link rel="alternate" type="application/rss+xml" href="/feed/main.xml" title="Everything about Android: News, Apps, Reviews, Tips, Forums and Community | AndroidPIT" />
  <link rel="alternate" hreflang="de" href="https://www.androidpit.de/gewinner-verlierer-der-woche-kw-14" />
  <link rel="alternate" hreflang="en" href="https://www.androidpit.com/winner-loser-zoom" />
  <link rel="alternate" hreflang="fr" href="https://www.androidpit.fr/zoom-gagnants-et-perdants-de-la-semaine" />
  <link rel="search" type="application/opensearchdescription+xml" title="AndroidPIT (en)" href="/opensearch.xml" />

  <link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-touch-icon.png?v=4">
  <link rel="icon" type="image/png" href="/img/icon/favicon-32x32.png?v=4" sizes="32x32">
  <link rel="icon" type="image/png" href="/img/icon/favicon-16x16.png?v=4" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=4" crossorigin="use-credentials">
  <link rel="mask-icon" href="/img/icon/safari-pinned-tab.svg?v=4" color="#003C8F">
  <link rel="shortcut icon" href="/favicon.ico?v=4">
  <meta name="theme-color" content="#ffffff">

  <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.css" rel="stylesheet">
  <script>
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.gptAdSlots = window.gptAdSlots || [];
    window.gptAdSlotMap = window.gptAdSlotMap || {};
    neadsSettings = { disableInitialLoad: true };
    fonpit = window.fonpit || {};
    fonpit.cmd = fonpit.cmd || []; 
    var snhb = snhb || {}; snhb.queue = snhb.queue || [];
  </script>

  <script async src="https://neads.delivery/nemo.js"></script>

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>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</script>

  <script src="//static.h-bid.com/sncmp/sncmp_stub.min.js" type="text/javascript"></script>
  <script>
    window.__cmp('setLogo', "https://static.androidpit.info/img/logo/androidpit_logo-60x60.png", function(result){});
    window.__cmp('setPrivacyPolicy', "/privacy", function(result){});
    window.__cmp('setTranslationFiles', {
      path: 'https://static.androidpit.info/js/sncmp/',
      locales: ["de", "en", "fr", "pt", "it", "es"] 
    }, function(result) {});
    snhb.options = {
      logOutputEnabled : false,
      debugOutputEnabled: false,
      PBJSDebugOutputEnabled: false,
      auctionResultOutputEnabled: false,
      allOutputEnabled: false,
      autoStartAuction: true,
      refreshAllAdSlots: false,
      detectTabletsAsMobileTraffic: false,
      detectWindowResize: true
    };
    snhb.options.gdpr = {
      mainGeo: "", 
      disableDetectEEA: false, 
      forceUserFrom: "", 
      reconsiderationAppealIntervalSeconds: 0, 
      reconsiderationAppealFunction: function() {
      }
    };
  </script>
  <script async type="text/javascript" src="//static.h-bid.com/androidpit.com/20190305/snhb-androidpit.com.min.js?20190308"></script>

<script>
  window.dataLayer = [{"metric2":"0","newsAuthor":"Julia Froolyks"}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C47FS');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
  var gaTrackerAllLang = 'UA-7489116-13';
  var gaTrackerId = 'UA-7489116-5';

  if (document.cookie.indexOf('ga-disable=true') > -1) {
    window['ga-disable-' + gaTrackerAllLang] = true;
    if (gaTrackerId) {
      window['ga-disable-' +  gaTrackerId] = true;
    }
  }

  var useGoogleOptimize = false;
  var ecommerceCurrency = 'USD';
  var isEinsUndEins = false;
  var gaParameters = {"metric2":0,"dimension1":"Julia Froolyks"};
  var gaContentGroup = 'GoogleNews';

  executeForTracker(gaTrackerAllLang); 

  if (gaTrackerId) {
    executeForTracker(gaTrackerId, 'localeTracker'); 
  }
  if (isEinsUndEins) {
    executeForTracker('UA-117801012-1', 'einsUndEinsTracker'); 
    dataLayer.push({
      event  : 'ApPageview1und1',
      apPage : document.location.pathname
    });
  }

  function executeForTracker (trackingId, trackerName) {
    if (trackerName) {
      ga('create', trackingId, 'auto', {
        name : trackerName,
        useAmpClientId: true 
      });
    } else {
      ga('create', trackingId, 'auto', {
        useAmpClientId: true 
      });
    }

    var commandPrefix = trackerName ? trackerName + '.' : '';

    ga(commandPrefix + 'set', 'anonymizeIp', true);

    ga(commandPrefix + 'require', 'displayfeatures');
    ga(commandPrefix + 'require', 'linkid'); 

    if (useGoogleOptimize) {
      ga(commandPrefix + 'require', 'GTM-NPQ3ZZ3');
    }

    if (ecommerceCurrency) {
      ga(commandPrefix + 'require', 'ec');
      ga(commandPrefix + 'set', '&cu', ecommerceCurrency);
    }

    if (gaContentGroup) {
      ga(commandPrefix + 'set', 'contentGroup1', gaContentGroup);
    }
  }
</script>

  <script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 6247, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>
<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script');
    dd.async=true;
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/androidpit-com.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>
  <script>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</script>
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/fancybox-2.1.4/jquery.fancybox.pack.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/jquery/jquery.form.min.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/styles/fancyBox-a143b0.css"
  >

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/main-2e36bc.css"
  >



  <script>
    var AP = AP || {};
    AP.req = {
      userId: null,
      locale: 'en_US',
      localPrefix: '/en/android',
      loggedIn: false,
      showAds: true,
      hideAdsForUser: false
    };

    var gl_errorMsg = 'Errors have occured!';
    var gl_fatalMsg = 'An unexpected error has occurred.';
    var gl_error = 'Error:';
  </script>
  <script>
    if('serviceWorker' in navigator) {
      // remove all serviceworkers for now
      navigator.serviceWorker.getRegistrations().then(
          function(registrations) {

              for(let registration of registrations) {  
                  registration.unregister();

              }

      });
      }
  </script>

  <script type="text/javascript" src="https://static.androidpit.info/js/jquery/jquery-1.7.1.with.cookie.js"></script>
  <script>
    if (typeof $ !== 'undefined') {
      $.ajaxSetup({
        cache: true,
        beforeSend: function(xhr, settings) {
          if (settings.url[0] === '/' || /^(http(s)?:\/\/)?[\w]+\.androidpit\./.test(settings.url)) {
            xhr.setRequestHeader('X-Csrf-Token', 'Ddy5a6egfwR5YcCAGZEoVgcUheFzVLOm5hIRT+V810U=');
          }
        }
      });
    }
  </script>

  <script>
    var lastScrollTop = 0
    const delta = 300
    const mainbarHeight = 88
    

    const sticky = () => {
      const wtop = $(window).scrollTop() 
      const topPos = $('body').offset().top + mainbarHeight
      
      if (Math.abs(lastScrollTop - wtop) <= delta) {
        return
      }

      const mainbar = $('.main-bar')

      if (wtop > lastScrollTop && wtop > mainbarHeight) {
        // Scroll Down
        mainbar.removeClass('down').removeClass('powerbarenabled').addClass('up');
        
      } else {
        // Scroll Up
        if(wtop + $(window).height() < $(document).height()) {
            mainbar.removeClass('up').addClass('down');
            if ($('.powerbar').length > 0) {
              mainbar.addClass('powerbarenabled')
            }
        }
      }
      
      lastScrollTop = wtop
    }

    $(document).ready(() => {
      if ($('.powerbar').length > 0) {
        const mainbar = $('.main-bar')
        mainbar.addClass('powerbarenabled').addClass('down')
      }
      $(window).scroll(sticky)
      sticky()
    })
  </script>

      <script src="https://snigelweb-com.videoplayerhub.com/videoloader.js"></script>



  <script>window._epn = {campaign:5337709876};</script>
  <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/article2-cb0343.css"
  >
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.androidpit.com/winner-loser-zoom","headline":"Users turn into losers as Zoom booms!","description":"The video conferencing service is 20 times bigger than it was a couple of months ago: Our winner and loser this week is all about Zoom.","inLanguage":"en","datePublished":"2020-04-05T21:00:01Z","dateModified":"2020-04-03T15:29:58Z","author":{"@type":"Person","name":"Julia Froolyks"},"publisher":{"@type":"Organization","name":"AndroidPIT","logo":{"@type":"ImageObject","url":"https://static.androidpit.info/img/logo/androidpit_logo-314x60.png","height":60,"width":314}},"image":[{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w1400h1400.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w1400h1050.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w1400h788.jpg","width":1400,"height":788}]}</script>
</head>

<body class="body--with-background">


  <div id="snhb-sticky_mobile-0" class="gptSlot gptSlot__sticky-footer">
    <script> googletag.cmd.push(function() { googletag.display('snhb-sticky_mobile-0'); }); </script>
  </div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C47FS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div class="cookinfo">
    <div class="cookinfo__wrapper">
      <div class="cookinfo__message">We use cookies on our websites. Information about cookies and how you can object to the use of cookies at any time or end their use can be found in our <a href="/privacy"
                         class="cookinfo__link-full"
                         target="_blank"
  >privacy policy</a>.</div>
      <div class="cookinfo__button-container">
        <button
          class="cookinfo__button cookinfo__button_top"
        >OK</button>
      </div>
    </div>
  </div>

<!--[if lte IE 9]>
<p style="margin:1.6rem 0;text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->

<div id="pageTop" class="container">

<div class="main-bar">
<div class="apbar">
  <div class="apbar__inner">
    <div class="apbar__left">
      <a tabindex="2" href="/" class="apbar__logo__link">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" width="33" height="33" viewBox="0 0 79.6 69" class="svg-facebook">
          <polygon fill="#FFFFFF" points="50.9,64.1 71.3,64.1 56.2,38.1 41.3,64.1 38.4,69 0,69 39.8,0 59,33.2 79.6,69 48.1,69"></polygon>
        </svg>
        <span class="screenReaderText">To the AndroidPIT homepage</span>
      </a>
    </div>
    <div class="apbar__middle">
<div class="top-search">
  <form method="get" action="/search" class="top-search__inner" accept-charset="UTF-8" name="topSearch">
    <input class="top-search__input" type="search" name="st"
           tabindex="2"
           
           onblur="this.value ? this.setAttribute('value', this.value): this.removeAttribute('value')">
    <button class="top-search__btn" type="button"
            onclick="document.topSearch.st.value ? document.topSearch.submit() : document.topSearch.st.focus();">
      <span class="screenReaderText">Search</button>
    </span>
  </form>
</div>
    </div>
    <div class="apbar__right">
<div class="user-menu">
  <a href="/login"
     tabindex="2"
     class="user-menu__login"
     onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)"
  ><span>Login</span></a>
</div>
    </div>
  </div>
</div>
  <nav role="navigation" class="navbar">
    <div class="navbar__wrapper">
    <ul class="navbar__inner navbar__inner--main">
        <li id="navbar-news"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/news"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>News</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/news" tabindex="3" class="navbar__subtext">All news</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Manufacturers</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/google">Google News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apple">Apple News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/samsung">Samsung News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/huawei">Huawei News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/xiaomi">Xiaomi News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/oneplus">OnePlus News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Hot topics</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/5g">5G News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/ai">AI News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/smart-home">Smart Home News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/wearables">Wearables News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/virtual-reality">Virtual Reality News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/mobility">Mobility News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apps">Apps News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-reviews"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/reviews"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Reviews</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/reviews" tabindex="3" class="navbar__subtext">All reviews</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Devices</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartphone-reviews">Smartphone Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartwatch-reviews">Smartwatch Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/headphones-reviews">Headphones Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/tablet-reviews">Tablet Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smart-home-reviews">Smart Home Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/speaker-reviews">Speaker Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/other-reviews">Other Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/fitness-tracker-reviews">Fitness tracker Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/wearable-reviews">Wearable Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/vr-headset-reviews">VR Headset Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/laptop-reviews">Laptop Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/game-console-reviews">Game Console Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/e-reader-reviews">E-reader Reviews</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Formats</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/hands-on-reviews">Hands-on Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/full-reviews">Full Reviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/long-term-reviews">Long-term Reviews</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-best-products"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/best-products"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Best products</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/best-products" tabindex="3" class="navbar__subtext">All best products</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Devices</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-smartphones">Best Smartphones</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-smartwatches">Best Smartwatches</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-smart-home">Best Smart Home</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-tablets">Best Tablets</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-vr-headsets">Best VR headsets</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-headphones">Best Headphones</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-speakers">Best Speakers</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Apps</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/best-apps">Best Apps</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-deals"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://www.androidpit.com/best-tech-deals"
             
             tabindex="-1"
             class="navbar__link">
              <span>Deals</span>
              
          </a>
        </li>
        <li id="navbar-how-to"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/how-to"
             
             tabindex="-1"
             class="navbar__link">
              <span>How-to</span>
              
          </a>
        </li>
        <li id="navbar-comparison"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/comparisons"
             
             tabindex="-1"
             class="navbar__link">
              <span>Comparisons</span>
              
          </a>
        </li>
        <li id="navbar-community"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/forum"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Community</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/forum" tabindex="3" class="navbar__subtext">Forum</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Community</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/leaderboard">Hall of Fame</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/community/guide">Community Guide</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff/mods">Mods + Admins</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff">Editors</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-videos"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://video.androidpit.com"
             
             tabindex="-1"
             class="navbar__link">
              <span>Videos</span>
              
          </a>
        </li>
    </ul>
    <ul class="navbar__inner navbar__inner--more">
        <li id="navbar-more"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="#"
             onclick="return false;"
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>More</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>More</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/opinion">Opinion</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/polls">Polls</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/interviews">Interviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/live-streams">Live streams</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/galleries">Galleries</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
    </ul>
    </div>
  <script>
    /*  */
    (function() {
      /*  */
      if (
        /*  */
        !('classList' in document.body)
        /*  */
        || !('querySelector' in document && 'querySelectorAll' in document)
      ) { return; }
      
      /*  */
      var navbar = document.querySelector('.navbar');
      navbar.closeAllListener = function() {
        closeAll();
      };

      /*  */
      var links = document.querySelectorAll('.navbar__link--has-subnav');
      forEachLink(function(link) {
        link.addEventListener('touchstart', linkTouchListener, {passive: true});
        link.addEventListener('mouseenter', linkMouseenterListener);
      });
      
      function linkTouchListener(e) {
        e.preventDefault();
        /*  */
        if (navbar.hoverRecentlyInitiated) { return; }

        /*  */
        navbar.removeEventListener('mouseleave', navbar.closeAllListener);
        /*  */
        clearTimeout(navbar.hoverMinTimeout);

        toggleOpen(e.currentTarget.parentNode);
      }

      function linkMouseenterListener(e) {
        var link = e.currentTarget;
        /*  */
        if (itemIsOpen(link.parentNode)) { return; }

        link.addEventListener('mouseleave', abort);

        /*  */
        var minHoverDuration = someItemIsOpen() ? 100 : 300;
        var disableClickDuration = 400;

        navbar.hoverMinTimeout = setTimeout(function() {
          /*  */
          navbar.hoverRecentlyInitiated = true;
          setTimeout(function() {
            navbar.hoverRecentlyInitiated = false;
          }, disableClickDuration);

          openItem(link.parentNode);
          navbar.addEventListener('mouseleave', navbar.closeAllListener);
        }, minHoverDuration);

        function abort() {
          clearTimeout(navbar.hoverMinTimeout);
        }
      }

      function itemIsOpen(item) {
        return item.classList.contains('navbar__item--open');
      }

      function someItemIsOpen() {
        for (var i = 0, len = links.length; i < len; i++) {
          var item = links[i].parentNode;
          if (itemIsOpen(item)) {
            return true;
          }
        }
        return false;
      }

      function toggleOpen(item) {
        if (itemIsOpen(item)) {
          item.classList.remove('navbar__item--open');
          if (!someItemIsOpen()) {
            navbar.classList.remove('navbar--subnav-open');
          }
        } else {
          openItem(item);
        }
      }

      function openItem(item) {
        pushEvent('subnav_open');
        document.body.addEventListener('click', clickAwayListener);

        item.classList.add('navbar__item--open');
        forEachLink(function(link) {
          var thisItem = link.parentNode;
          if (thisItem !== item) {
            thisItem.classList.remove('navbar__item--open');
          }
        });
        setTimeout(function() {
          /*  */
          navbar.classList.add('navbar--subnav-open');
        }, 0);

        function clickAwayListener(e) {
          if (!navbar.contains(e.target)) {
            closeAll();
          }
        }
      }

      function closeAll() {
        forEachLink(function(link) {
          var thisItem = link.parentNode;
          thisItem.classList.remove('navbar__item--open');
        });
        navbar.classList.remove('navbar--subnav-open');
      }

      function pushEvent(action, label, value) {
        var cfg = {
          event: 'ApEvent',
          apEventCategory: 'nav',
          apEventAction: action,
          apEventLabel: label
        };
        /*  */
        typeof value !== 'undefined' && (cfg.value = value);
        dataLayer.push(cfg);
      }

      function forEachLink(cb) {
        /*  */
        for (var i = 0, len = links.length; i < len; i++) {
          cb(links[i]);
        }
      }
    })();
  </script>
  </nav>
</div>





  <svg style="height:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve">
    <defs>
      <linearGradient id="svg-ig-grad-b">
        <stop offset="0" stop-color="#3771c8"/>
        <stop stop-color="#3771c8" offset=".128"/>
        <stop offset="1" stop-color="#60f" stop-opacity="0"/>
      </linearGradient>
      <linearGradient id="svg-ig-grad-a">
        <stop offset="0" stop-color="#fd5"/>
        <stop offset=".1" stop-color="#fd5"/>
        <stop offset=".5" stop-color="#ff543e"/>
        <stop offset="1" stop-color="#c837ab"/>
      </linearGradient>
      <radialGradient id="svg-ig-grad-c" cx="158.429" cy="578.088" r="65" xlink:href="#svg-ig-grad-a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"/>
      <radialGradient id="svg-ig-grad-d" cx="147.694" cy="473.455" r="65" xlink:href="#svg-ig-grad-b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"/>
    </defs>
  </svg>

  <div class="containerBigContent">
    <div class="onepcssgrid-1200 onepcssgrid-1200--noborder onepcssgrid-1200--with-background">
  <div id="div-header" class="gptSlot gptSlot__header">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-header']) {
          googletag.display('div-header');
        } else {
          document.getElementById('div-header').style.display = 'none';
        }
      });
     </script>
  </div>

      <div id="sticky-container">
        <div class="article-grid">
          <div class="article-grid__content">

<main>

  <article class="articleMain articleNews">

<header class="article-header">
      <h1 class="article-title article-title_h1">
        <span class="article-title__text">Users turn into losers as Zoom booms!</span>
      </h1>


    <div class="articleMetaAuthor">
<div class="ameta article-header__meta">
  <span class="ameta__reading">
<svg fill="#000000" height="100" viewBox="0 0 100 100" width="100" xmlns="http://www.w3.org/2000/svg">
  <path d="M50,1C23,1,1,23,1,50s22,49,49,49s49-22,49-49S77,1,50,1z M50,86.2C30,86.2,13.8,70,13.8,50S30,13.8,50,13.8 S86.2,30,86.2,50S70,86.2,50,86.2z"/>
  <polygon points="52,32 40,32 40,60 68,60 68,48 52,48"/>
</svg>
    <span class="ameta__text ameta__text--full">3 min read</span>
    <span class="ameta__text ameta__text--short">3 min</span>
  </span>
  <a href="#comments" class="ameta__comments ameta__comments_link">
<svg fill="#000000" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M418,32c51.7,0,94,42.3,94,94v164c0,51.7-42.3,94-94,94H96L0,480V126c0-51.7,42.3-94,94-94H418z"/>
</svg>
    <span class="ameta__text ameta__text--full">No comments</span>
    <span class="ameta__text ameta__text--short">0</span>
  </a>
</div>
      <div class="articleAuthor">
        <a class="articleAuthorLink"
          href="/user/7676838/julia-froolyks"
          data-miniprofile='{"userId": 7676838}'
          rel="me author">
          <span class="screenReaderText">Authored by:</span>
          <span class="articleAuthorName">
            <span class="articleAuthorLinkText">Julia Froolyks</span>
          </span>
        </a>
        <time class="articlePublishedDate"
            datetime="2020-04-05T21:00:01Z"
            title="Apr 5, 2020, 11:00:01 PM">
            <span class="articleAuthorLinkText">45 minutes ago</span>
        </time>
      </div>
    </div>
</header>



  <div class="articleHeroImage">
    <picture>
      <source srcset="https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w360h205.jpg" media="(max-width: 360px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w450h257.jpg" media="(min-width: 361px) and (max-width: 450px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w600h342.jpg" media="(min-width: 451px) and (max-width: 600px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w810h462.jpg" media="(min-width: 601px)">
      <img src="https://fscl01.fonpit.de/userfiles/7676838/image/zoom-w810h462.jpg" alt="Users turn into losers as Zoom booms!">
    </picture>
  </div>
    <div class="articleContent">
      <div id="articleMainContent">
<div class="articlePart articlePartContent articlePartIntro">
    <div class="articlePartIntroContent">
        <p>Another week has passed us by at a rapid pace. Is it just us, or has house arrest accelerated time? Time is relative, and so one event after another brought us through this exciting week. We certainly&nbsp;weren't bored on the editorial&nbsp;team this week. Choosing a winner and&nbsp;loser of the week was tough, but we came to a&nbsp;decision.</p>
    </div>
</div>
        

<div class="articlePart articlePartBanner">
  <div id="div-under_intro" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-under_intro']) {
          googletag.display('div-under_intro');
        } else {
          document.getElementById('div-under_intro').style.display = 'none';
        }
      });
     </script>
  </div>
</div>


  <script>
    (function(d, placement, video) {
      var ul = d.querySelector('.articlePartIntroContent > p + ul');
      placement = ul || d.querySelector('.articlePart.articlePartBanner')
                     || d.querySelector('.articlePart.articlePartContent.articlePartIntro');
      if (!placement) {
        dataLayer.push({
          event: 'ApEvent',
          apEventCategory: 'jwplayer-top',
          apEventAction: 'placement-missing',
          apEventLabel: 'en-613308'
        });
        return;
      }
      video = d.createElement('div');
      video.id = 'jwplayer-top';
      video.className = 'jwPlayerWrapper';
      if (ul) {
        placement.parentNode.insertBefore(video, placement);
      } else {
        var wrapper = document.createElement('div');
        wrapper.className = 'articlePart';
        wrapper.appendChild(video);
        placement.parentNode.insertBefore(wrapper, placement.nextSibling);
      }
      var tags = ["Opinion","Winners and losers"];

      addJwPlayer('top', tags);
    })(document);
  </script>

  <div  class="articlePart articlePartContent">
    <p>This week has been a busy one for us. David angered one of the most famous leakers with his article about the irony of leaks now being leaked. All we can say is: if you refuse to comment, the article will be published without your opinion. We have also seen OnePlus use aggressive marketing to draw attention to its new flagship, including a questionable number one ranking for the&nbsp;OnePlus 8 from DisplayMate.</p><blockquote class="twitter-tweet"> 
 <p dir="ltr" lang="en">Nobody:<br> Absolutely no one:<br> The entire internet:<br> <br> DisplayMate: We have our new highest ever A+ rating!</p> — Marques Brownlee (@MKBHD) 
 <a href="https://twitter.com/MKBHD/status/1245714875504041984?ref_src=twsrc%5Etfw" target="_blank">April 2, 2020</a>
</blockquote><h2>Winner of the week: Zoom</h2><p>Numbers say more than&nbsp;words and therefore our winner of the week can only be one: the US video service Zoom. The isolation&nbsp;of millions,&nbsp;with everyone working from home, the separation from loved ones has helped the controversial service to reach new heights. Where before the outbreak of the pandemic, ten million users held video conferences daily via Zoom, during the pandemic it is 200 million users every day, chirps The Verge journalist Tom Warren.</p><blockquote class="twitter-tweet"> 
 <p dir="ltr" lang="en">just to add Microsoft Teams to the conversation<br> <br> daily users before coronavirus:<br> <br> Skype: 23 million<br> Zoom: 10 million<br> Microsoft Teams: 32 million<br> <br> daily users after coronavirus:<br> <br> Skype: 40 million<br> Zoom: 200 million<br> Microsoft Teams: 44 million<a href="https://t.co/ZtcM0lveq0" target="_blank">https://t.co/ZtcM0lveq0</a></p> — Tom Warren (@tomwarren) 
 <a href="https://twitter.com/tomwarren/status/1245691378786619396?ref_src=twsrc%5Etfw" target="_blank">April 2, 2020</a>
</blockquote><p>Zoom advertises itself as: "market leader for meeting solutions". Recently, the former business tool has become the first choice for virtual parties with friends, family conferences and the daily office meeting of companies. The reason: Zoom is a very comprehensive video conferencing tool that allows a high number of participants. The basic version of Zoom supports up to 100 participants&nbsp;free of charge (limited to 40 minutes); anyone can join via a link and code - this is where the company has probably won over its many new users.</p><h2>Loser of the week: Zoom users</h2><p>The 200 million of you who are using Zoom are taking a risk. It has now become&nbsp;clear that the US service from San José was an unparalleled espionage tool, and users have had to take a closer look and consider whether they want&nbsp;to continue to spend the evening on Zoom.</p><p>US authorities are zooming into the events these days, according&nbsp;to media reports from German publication&nbsp;<a href="https://www.heise.de/mac-and-i/meldung/Bericht-Zoom-App-fuer-iOS-reicht-Daten-heimlich-an-Facebook-weiter-4691613.html" target="_blank">Heise online</a>. Thus, not only user data of those Zoom users with Facebook login is being passed on to the social network, but also data of users of the iOS app without Facebook login. In addition, there is a drastic security gap that was already made public last year, but has only now really taken off due to the Zoom hype. Hackers are able to join&nbsp;Zoom conferences easily.</p><p><a href="https://www.zeit.de/digital/datenschutz/2020-04/zoom-videokonferenzdienst-probleme-mac-windows-computer" target="_blank">Zeit</a> reports that&nbsp;Zoom installs itself on Mac almost by itself and pretends to be system relevant here and there to get admin rights. It should also be easy for hackers to smuggle in malware and gain permanent access to the camera and microphone of the infected device. Apparently users do not want all of this, because shortly after the wave of indignation about the company had swollen, and the shares dropped more than&nbsp;six percent. At the beginning of the year, Zoom&nbsp;experienced a huge upswing and was even able to double in value. From rise to fall in such a short space of time.</p><p>Who are your winners and losers of the week? Let us know below the line.</p>
  </div>

        <div class="articlePart articlePartContent">
      <a class="ameta__label ameta__label--link" href="/news/opinion">Opinion</a>
      <a class="ameta__label ameta__label--link" href="/news/winners-and-losers">Winners and losers</a>
        </div>

<script>
      function addMobileLeaderBoard() {
        var el = document.querySelector('.articlePartContent:not(.articlePartIntro) > p:nth-of-type(-n+3) + figure');
        if (!el) {
          el = document.querySelector('.articlePartIntroContent > p + ul');
          el = el ? el.previousSibling : el;
        }
        if (el) {
          var div = document.createElement('div');
          div.id = 'snhb-mobile_leaderboard-0';
          el.parentNode.insertBefore(div, el.nextSibling);
          googletag.cmd.push(function () {
            googletag.display(div.id);
          });
        }
      }
  (function () {
    var snigel = true,
        paras = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p'),
        wordsPerPara = Array.prototype.slice.call(paras).map(countWords);

    if (paras.length) {
      googletag.cmd.push(function () {
        var wordsSinceLastAd = 0;
        var adCount = 0;
        var parasToCount = paras.length - 1;
        for (var i = 0; paras[i] && i < parasToCount; i++) {
          wordsSinceLastAd += wordsPerPara[i];
          if (wordsSinceLastAd < 200) { continue; }

          wordsSinceLastAd = 0;
          adCount++;
          addInlineLazy(paras[i], adCount)
        }
      });
    }

    function countWords(ele) { return ele.textContent.split(' ').length; };

    function addInlineLazy(afterEl, adCount) {
      var leaderboard_mapping = googletag.sizeMapping()
        .addSize([1140, 600], [[728, 90], [468, 60], 'fluid'])
        .addSize([996, 600], [[468, 60], 'fluid'])
        .addSize([730, 600], [[728, 90], [468, 60], 'fluid'])
        .addSize([480, 600], [[468, 60], 'fluid'])
        .addSize([0, 0], [[300, 250], [300, 100], [320, 100], [320, 50], [250, 250], [200, 200], [300, 50], 'fluid'])
        .build();
          
      var div = document.createElement('div');
      div.className = 'gptSlot__article-content';
      if (!snigel || snigel && adCount > 2) {
        div.id = 'div-bodytext_inline_lazy_' + adCount;
        afterEl.parentNode.insertBefore(div, afterEl.nextSibling);
        var slot = gptAdSlotMap[div.id] = googletag
            .defineSlot('/3467634/androidpit_en/bodytext_inline', [[300, 250], 'fluid'], div.id)
            .defineSizeMapping(leaderboard_mapping)
            .addService(googletag.pubads())
            .setTargeting("section", ["articles"]);
        gptAdSlots.push(slot);
        googletag.display(div.id);
      } else {
        div.id = 'snhb-Incontent_' + adCount + '-0';
        afterEl.parentNode.insertBefore(div, afterEl.nextSibling);
        googletag.display(div.id);
      }
    }
  })();
</script>


  <script>
    (function (selector) { 
      var slot = document.createElement('ins');
      slot.id = 'nead-slot-1';
      slot.className = 'article-engagement-nead article-engagement';
      selector = selector || $('#articleMainContent .articlePart.articlePartContent').eq(1).find('p').first();
      if (!selector || !selector.length) return;
      selector.after(slot);

      fonpit.cmd.push(function() {
        var nead = new fonpit.nemo.constructor.instance({
          publisherSiteId: "androidpit.com",
          theme: 'default',
          requestParams: {
            pageTopics: ["opinion","winners-and-losers"]
          }
        });
        nead.api.on('impression', function(slot, tag) {
          if (tag.data.modules[0].engagementType === 'PickOne') {
            slot.className += ' article-engagement-pickone';
          }
        });
        nead.display(slot);
      })
    })(window.firstNeadSlotSelector && window.firstNeadSlotSelector());
  </script>
      </div>
    </div>
<div id="sticky-share-bar" class="sticky-share-bar">
  <div class="sticky-share-bar__left">
  </div>
  <details class="sticky-share-bar__right">
    <summary>
      <div><svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M432,352c-22.6,0-43,9.4-57.5,24.4L159,268.7c0.7-4.1,1-8.4,1-12.7s-0.4-8.5-1-12.7l215.5-107.8
    c14.5,15,34.9,24.4,57.5,24.4c44.2,0,80-35.8,80-80S476.2,0,432,0s-80,35.8-80,80c0,4.3,0.4,8.5,1,12.7L137.5,200.4
    C123,185.4,102.6,176,80,176c-44.2,0-80,35.8-80,80c0,44.2,35.8,80,80,80c22.6,0,43-9.4,57.5-24.4L353,419.3c-0.7,4.1-1,8.4-1,12.7
      c0,44.2,35.8,80,80,80s80-35.8,80-80C512,387.8,476.2,352,432,352z"/>
</svg>
</div>
    </summary>
    <div class="sticky-share-bar__dropdown">
      <ul class="sticky-share-bar__list">
        <li><a class="sticky-share-bar__icon" id="share-fb-sticky_TOP"
               href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.com%2Fwinner-loser-zoom"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="facebook"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
</a></li>
        <li><a class="sticky-share-bar__icon" id="share-tw-sticky_TOP"
               href="//twitter.com/share?text=Users%20turn%20into%20losers%20as%20Zoom%20booms!&amp;url=https%3A%2F%2Fwww.androidpit.com%2Fwinner-loser-zoom&amp;via=AndroidPITcom"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="twitter"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
</a></li>
      </ul>
    </div>
  </details>
</div>

  </article>
</main>






  <div id="div-end_of_article" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-end_of_article']) {
          googletag.display('div-end_of_article');
        } else {
          document.getElementById('div-end_of_article').style.display = 'none';
        }
      });
     </script>
  </div>


<section class="articleRecArticles">
  <h2>Recommended articles</h2>
  <div class="articleRecArticles--row">
  <article class="article-tile" onclick="window.open('/new-sony-headphones-mid-2020', '_self')">
    <a class="article-tile__link" href="/new-sony-headphones-mid-2020">
      <span class="article-tile__title">Sony's new inexpensive headphones promise great sound and ANC</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7601043/image/Sony_WH-CH710N-w320h256.jpg" class="lazyload" alt="Sony's new inexpensive headphones promise great sound and ANC">
      </figure>
    </a>
    <span class="article-tile__author">Julia Froolyks</span>
  </article>
  <article class="article-tile" onclick="window.open('/why-are-smartphone-repairs-so-expensive', '_self')">
    <a class="article-tile__link" href="/why-are-smartphone-repairs-so-expensive">
      <span class="article-tile__title">Why are smartphone repairs so expensive?</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/6473453/image/2019-11/google-pixel-4-exploded-idoc-w320h256.jpg" class="lazyload" alt="Why are smartphone repairs so expensive?">
      </figure>
    </a>
    <span class="article-tile__author">Eric Ferrari-Herrmann</span>
  </article>
  <article class="article-tile" onclick="window.open('/apple-oneplus-launch-controversy', '_self')">
    <a class="article-tile__link" href="/apple-oneplus-launch-controversy">
      <span class="article-tile__title">Is Apple about to rain on OnePlus' parade once again?</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7640001/image/OnePlus-7T-Pro/AndroidPIT-OnePlus-7T-Pro-Camera-w320h256.jpg" class="lazyload" alt="Is Apple about to rain on OnePlus' parade once again?">
      </figure>
    </a>
    <span class="article-tile__author">Kirsten Holst</span>
  </article>
  </div>
</section>

  <div id="div-recommendation" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-recommendation']) {
          googletag.display('div-recommendation');
        } else {
          document.getElementById('div-recommendation').style.display = 'none';
        }
      });
     </script>
  </div>

<section class="articleComments" id="comments">
  <h2><span id="ampComment"></span>
    No comments
  </h2>
  <div class="articleCommentsCard">
  
  <div id="newCommentDiv2" class="newComment">
    <span id="ampComment"></span>
<form id="formNewComment2" action="#">
  <div class="comment-header">
    <div class="comment-header__label">Write new comment:</div>
  </div>
  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId" value="613308">
  <textarea name="commentTextarea" class="commentTextArea" placeholder="Your comment" cols="80" rows="1"></textarea>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">All changes will be saved.</span>
    <span class="contrib-draft-status__disabled">No drafts are saved when editing</span>
  </div>
  <span id="Comment2Error" class="error"></span>
  <p id="commentPassword2" style="display:none" data-password='{"userId":"-1","passwordLabel":"Password:","passwordHint":"(You must re-enter your password because your session has expired.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li>
        <button
          class="btn-primary nowrapInline addComment"
          data-new-comment='{"commentPlace" : "2", "errorMsg":"Errors have occured!", "errorDetail":"(Please fill in required fields)", "gaEventAction":"news_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Submit
        </button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
<div class="clear"></div>
  </div>

  <div style="display: none">
<form id="formNewReply" action="#" class="newComment">
  <div class="comment-header">
    <div class="comment-header__label">Write new comment:</div>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">All changes will be saved.</span>
    <span class="contrib-draft-status__disabled">No drafts are saved when editing</span>
  </div>
  </div>

  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId">
  <input type="hidden" name="parentId">
  <textarea id="commentTextarea" class="commentTextArea" name="commentTextarea" placeholder="Your comment" cols="80" rows="1"></textarea>
  <span id="commentError" class="error"></span>
  <p id="commentPassword" style="display:none" data-password='{"userId" : "-1", "passwordLabel" : "Password:", "passwordHint" : "(You must re-enter your password because your session has expired.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li class="footerButtonsWrapper">
        <button
          class="btn-primary nowrapInline addReplyComment"
          data-custom-header="authPageHeader__fromComment"
          >Submit
        </button>
        <button class="btn-secondary nowrapInline cancelReply">Cancel</button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
  </div>


<div id="existingComments" class="existingComments">
  <ul class="commentsList">


  </ul> <!-- close level 0 ul -->
</div>

  </div>
</section>




          </div>
            <div class="article-grid__sidebar">
<aside class="article-sidebar">
  <div class="article-sidebar__inner">

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">Recommended articles</div>
  <article class="article-tile" onclick="window.open('/how-to-download-watch-netflix-offline-android', '_self')">
    <a class="article-tile__link" href="/how-to-download-watch-netflix-offline-android">
      <span class="article-tile__title">How to download Netflix shows and watch offline</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7611461/image/netflix/netflix_04-w320h256.jpg" class="lazyload" alt="How to download Netflix shows and watch offline">
      </figure>
    </a>
    <span class="article-tile__author">Jessica Murgia</span>
  </article>
  <article class="article-tile" onclick="window.open('/huawei-mate-xs-review', '_self')">
    <a class="article-tile__link" href="/huawei-mate-xs-review">
      <span class="article-tile__title">Huawei's Mate Xs is a terrific foldable phone, without Google Services</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7043987/image/Huawei-Mate-XS/AndroidPIT-huawei-mate-xs-01-w320h256.jpg" class="lazyload" alt="Huawei's Mate Xs is a terrific foldable phone, without Google Services">
      </figure>
    </a>
    <span class="article-tile__author">Shu On Kwok</span>
  </article>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div id="div-sidebar_right" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right']) {
          googletag.display('div-sidebar_right');
        } else {
          document.getElementById('div-sidebar_right').style.display = 'none';
        }
      });
     </script>
  </div>
      </div>
    </div>


  <div class="article-sidebar__tile" id="gtm-article-sidebar-jwplayer">
    <div class="jwPlayerWrapper" id="jwplayer-sidebar"></div>
    <script>addJwPlayer('sidebar');</script>
  </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">FOLLOW US:</div>
      <div class="article-sidebar__card">

  <div class="follow-us follow-us--space-between follow-us--outer-hover">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/weareandroidpit"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
  </a>
  <a href="https://twitter.com/AndroidPITcom"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPITcom?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube"
       width="24" height="24"
       viewBox="129.2 0 70.8 50">
    <title>YouTube</title>
    <path class="svg-fill" opacity=".12" d="m157.3 14.3l16.8 11.2 2.4-1.2-19.2-10z" enable-background="new    "/>
    <g>
      <path class="svg-fill" d="m199.3 10.8s-0.7-4.9-2.8-7c-2.7-2.8-5.7-2.8-7.1-3-9.9-0.7-24.8-0.7-24.8-0.7s-14.9 0-24.8 0.7c-1.4 0.2-4.4 0.2-7.1 3-2.1 2.1-2.8 7-2.8 7s-0.7 5.7-0.7 11.5v5.4c0 5.7 0.7 11.5 0.7 11.5s0.7 4.9 2.8 7c2.7 2.8 6.2 2.7 7.8 3 5.7 0.5 24.1 0.7 24.1 0.7s14.9 0 24.8-0.7c1.4-0.2 4.4-0.2 7.1-3 2.1-2.1 2.8-7 2.8-7s0.7-5.7 0.7-11.5v-5.4c0.1-5.7-0.7-11.5-0.7-11.5zm-42 23.4v-19.9l19.1 10-19.1 9.9z"/>
    </g>
  </svg>
  </a>
  <a href="https://www.instagram.com/androidpit"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <path fill="url(#svg-ig-grad-c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="url(#svg-ig-grad-d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/androidpit-rss-feeds"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
  </svg>
  </a>
    </div>
  </div>
      </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div class="newsletter-subscription
    newsletter-subscription-sidebar
    newsletter-subscription-state-normal">
    <div class="newsletter-subscription-accept">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Thanks for signing up!</span>
    </div>
    <div class="newsletter-subscription-accept-with-confirm">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Almost done! Check your email to confirm your subscription.</span>
    </div>
    <div class="newsletter-subscription-head"><img src="https://static.androidpit.info/styles/svg/envelope.svg"
      alt="envelope icon" /><span>Stay app-to-date!</span></div>

    <div class="newsletter-subscription-input-cont"><input
      type="email"
      class="newsletter-subscription-input"
      placeholder="email@example.com"
     /></div>
    <div class="newsletter-subscription-unsubscribe-hint">
      <span>I am subscribing to the Email newsletter. I have understood the     <a href="/privacy/popup" target="_blank"
       onclick="javascript:window.open('/privacy/popup','ap_privacy','width=600,height=400,resizable=1,scrollbars=1'); return false;"
    ><strong>privacy policy</strong></a>.</span>
    <div class="newsletter-subscription-unsubscribe-hint">
    </div>
      <span>I am able to revoke my consent to the use of my e-mail address at any time with immediate effect by clicking on the "Unsubscribe now" link at the end of the newsletter or by changing the newsletter settings in my Profile under "Email Notifications and Newsletter".</span>
    </div>
    <div class="newsletter-subscription-submit">
      <img src="https://static.androidpit.info/styles/svg/arrow.svg" alt="arrow icon"/>
      <button class="newsletter-subscription-subscribe"
        >Subscribe</button>
    </div>
    <span class="newsletter-subscription-invalid">* Please enter a valid email address</span>
  </div>
      </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div id="div-sidebar_right_bottom" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right_bottom']) {
          googletag.display('div-sidebar_right_bottom');
        } else {
          document.getElementById('div-sidebar_right_bottom').style.display = 'none';
        }
      });
     </script>
  </div>
      </div>
    </div>
  </div>
</aside>
            </div>
        </div>
  <div id="sky-left-container" class="gptSlot__sky-left"></div>
  <div id="sky-right-container" class="gptSlot__sky-right"></div>
  <script>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</script>

      </div>
    </div>
  </div>






  <div id="snhb-Bottom_Unit-0" class="gptSlot gptSlot__above-footer">
    <script> googletag.cmd.push(function() { googletag.display('snhb-Bottom_Unit-0'); }); </script>
  </div>

  <aside>
    <div id="registerScreen1" style="display: none; width: 500px; max-width: 90vw;">
      <div class="fancybox-ap-body">
<div class="group authPage">
  <div class="authPageHeader" id="authPageHeader__default">
      <p class="authPageTitle">
        <svg class="authPageAvatar" fill="#272526" height="32" viewBox="0 0 100 100" width="32" xmlns="http://www.w3.org/2000/svg">
          <circle cx="50" cy="50" r="47.5" stroke="#272526" stroke-width="5" fill="#fff" fill-opacity="1" />
          <path transform="scale(0.50) translate(63.8, 45)"
                d="M53.3,68.2c11.3-6.1,19-18,19-31.6c0-19.9-16.1-36-36-36c-19.9,0-36,16.1-36,35.9c0,13.7,7.7,25.7,19,31.7 C8.1,74.3,0.4,86,0.4,100h71.9C72.3,86,64.5,74.3,53.3,68.2z"/>
        </svg>
        Signup to continue
        </p>
    <div class="authPageDescription">
      <p>It only takes a moment to join the community!</p>
    </div>
  </div>
  <div class="authPageHeader" id="authPageHeader__fromComment" style="display:none">
    <p class="authPageTitle">
      <span class="commentsBubble authPageCommentBubble"><span></span></span>
      Signup to comment
    </p>
    <div class="authPageDescription">
      <p>It only takes a moment to join the conversation!</p>
      <p>Your comment will be waiting.</p>
    </div>
  </div>
  <div class="bottommargin10">
    <div class="authPageSignupContainer">
      <div class="authPageSignupContainerInner">
        <p class="authPageSignupHeading">Signup using</p>
        <div class="authPageSocialLogin">
  <button type="button" id="google-register" class="google-login btn-google col12 bottommargin20 authPageButton authPageGoogle">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-google-sign-in"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Google Sign-In</title>
    <path d="M17.64,9.20454545 C17.64,8.56636364 17.5827273,7.95272727 17.4763636,7.36363636 L9,7.36363636 L9,10.845 L13.8436364,10.845 C13.635,11.97 13.0009091,12.9231818 12.0477273,13.5613636 L12.0477273,15.8195455 L14.9563636,15.8195455 C16.6581818,14.2527273 17.64,11.9454545 17.64,9.20454545 L17.64,9.20454545 Z" id="Shape1" fill="#4285F4" sketch:type="MSShapeGroup"></path>
    <path d="M9,18 C11.43,18 13.4672727,17.1940909 14.9563636,15.8195455 L12.0477273,13.5613636 C11.2418182,14.1013636 10.2109091,14.4204545 9,14.4204545 C6.65590909,14.4204545 4.67181818,12.8372727 3.96409091,10.71 L0.957272727,10.71 L0.957272727,13.0418182 C2.43818182,15.9831818 5.48181818,18 9,18 L9,18 Z" id="Shape2" fill="#34A853" sketch:type="MSShapeGroup"></path>
    <path d="M3.96409091,10.71 C3.78409091,10.17 3.68181818,9.59318182 3.68181818,9 C3.68181818,8.40681818 3.78409091,7.83 3.96409091,7.29 L3.96409091,4.95818182 L0.957272727,4.95818182 C0.347727273,6.17318182 0,7.54772727 0,9 C0,10.4522727 0.347727273,11.8268182 0.957272727,13.0418182 L3.96409091,10.71 L3.96409091,10.71 Z" id="Shape3" fill="#FBBC05" sketch:type="MSShapeGroup"></path>
    <path d="M9,3.57954545 C10.3213636,3.57954545 11.5077273,4.03363636 12.4404545,4.92545455 L15.0218182,2.34409091 C13.4631818,0.891818182 11.4259091,0 9,0 C5.48181818,0 2.43818182,2.01681818 0.957272727,4.95818182 L3.96409091,7.29 C4.67181818,5.16272727 6.65590909,3.57954545 9,3.57954545 L9,3.57954545 Z" id="Shape4" fill="#EA4335" sketch:type="MSShapeGroup"></path>
  </svg>
    </span>
    <span class="button-social-right">Google</span>
  </button>
  <button type="button" class="facebook-login btn-facebook col12 authPageButton authPageFb">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
    </span>
    <span class="button-social-right">Facebook</span>
  </button>
  <button type="button" class="id4me-login btn-id4me col12 topmargin20 authPageButton authPageId4me">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-id4me"
       width="24" height="24"
       viewBox="0 0 100 100">
    <title>ID4me</title>
    <rect class="svg-fill" width="100" height="100" rx="16.99"></rect>
    <path class="svg-text" d="M36.28,18.65h29A17.5,17.5,0,0,1,82.73,36.12V63.51A17.54,17.54,0,0,1,65.25,81H43.63l7.66-10.93H64.7A7.12,7.12,0,0,0,71.8,63V36.73a7.06,7.06,0,0,0-7.1-7.1H47.21v35.8L36.28,81V18.65Z"></path>
    <polygon class="svg-text" points="17.27 18.65 17.27 80.94 28.2 80.94 28.2 18.65 17.27 18.65 17.27 18.65"></polygon>
  </svg>
    </span>
    <span class="button-social-right">ID4Me*</span>
  </button>
        </div>
        <p class="authPageSignupOr">Or</p>
        <button class="btn-positive authPageEmail" id="authPageEmail">
          <span class="authPageEmailIcon">✉</span>
          &nbsp;Email address
        </button>
        <form id="registerForm1" style="display:none;" action="/registration/step1/post" method="post" class="form group bottommargin10">
          <div class="col12 bottommargin10">
            <span id="regEmailAddressError" class="error" style="display:none"></span>
            <input id="regEmailAddress" name="regEmailAddress" type="email" maxlength="200" required placeholder="Email address">
          </div>
          <div class="col12 bottommargin20">
            <span id="regPasswordError" class="error" style="display:none"></span>
            <input id="regPassword"  type="password" name="regPassword" maxlength="200" required placeholder="Password">
          </div>
          <button type="submit" class="btn-primary-large col12 last bottommargin20" name="submit">CONTINUE</button>
          <div class="col12 authPageRememberMe">
            <input type="checkbox" class="remember" id="regRememberMe" name="rememberMe" checked>
            <label for="regRememberMe">Stay signed in</label>
          </div>
        </form>
      </div>
    </div>
    <p class="authPageLogin">Already registered? <a id="registerScreen1Login" href="/login">Log in here</a></p>
            <form action="/session/login/id4me/get-session-data" method="post" class="form id4meForm" style="display:none">
              <label for="id4meIdentifierRegister">Your ID4me identifier:</label>
              <input id="id4meIdentifierRegister" name="id4meIdentifier" maxlength="200">
              <span class="id4meStatus topmargin10" style="display:none"></span>
              <div class="topmargin10" style="text-align:center">
                <button type="submit" class="id4meContinueLogin btn-id4me-ok">Login</button>
                <button class="id4meCancelLogin btn-id4me-cancel">Cancel</button>
              </div>
            </form>
            <span class="id4meHint col12">* beta feature &ndash; <a href="#" class="id4meWhatIsQuestion">what is ID4me?</a></span>
            <div class="id4meWhatIsAnswer" style="display:none;">
              <span class="right"><a href="#" class="id4meWhatIsClose">Close</a></span>
              <p><strong>What is ID4me?</strong>
              <p>ID4me is an internet service that enables its users to log in to many different internet services with one account. This is also known as "single sign on".
              <p>Unlike existing global single sign on solutions like the ones from Google or Facebook, ID4me does not track and analyze the internet surfing habits of its users. ID4me will make sure that the surfing habits stay secret.
              <p>Also, ID4me does not belong to an enterprise. It is an open standard that is maintained by a nonprofit organization. Anyone who wants to can participate. This way the users can chose freely between different ID4me providers and can also change the provider anytime.
              <p>Further information can be found here: <a href="https://id4me.org/" rel="noopener" target="_blank">https://id4me.org/</a>
              <p>The last section of the technical overview explains how to set up an ID4me account: <a href="https://id4me.org/documents" rel="noopener" target="_blank">https://id4me.org/documents</a>
            </div>
  </div>
</div>
      </div>
    </div>
  </aside>

  <footer id="mainFooter" class="footerMain">
    <div class="wrapperWide">
      <div class="footerMainTop">
        <nav class="footerMainCategories">
          <div class="footerTitle">Things to do on AndroidPIT</div>
          <a rel="nodigidip" href="/news"><strong>News</strong></a>
          <a rel="nodigidip" href="/reviews"><strong>Reviews</strong></a>
          <a rel="nodigidip" href="/best-products"><strong>Best products</strong></a>
          <a rel="nodigidip" href="https://www.androidpit.com/best-tech-deals"><strong>Deals</strong></a>
          <a rel="nodigidip" href="/how-to"><strong>How-to</strong></a>
          <a rel="nodigidip" href="/comparisons"><strong>Comparisons</strong></a>
          <a rel="nodigidip" href="/forum"><strong>Community</strong></a>
          <a rel="nodigidip" href="https://video.androidpit.com"><strong>Videos</strong></a>
        </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Topics</div>
          <a rel="nodigidip" href="/best-noise-canceling-true-wireless-earbuds">Best ANC true wireless earbuds</a>
          <a rel="nodigidip" href="/best-foldable-smartphones">Best foldable smartphones</a>
          <a rel="nodigidip" href="/best-android-smartphones-under-300-dollars">Best Android smartphones under $300</a>
          <a rel="nodigidip" href="/best-android-apps">Best Android apps of 2019</a>
          <a rel="nodigidip" href="/best-android-games">Best Android games 2020</a>
          <a rel="nodigidip" href="/android-10-tips-tricks-features">Android 10 Tips & Tricks</a>
          <a rel="nodigidip" href="/miui-tips-and-tricks">Xiaomi MIUI tips & tricks</a>
          <a rel="nodigidip" href="/google-stadia-supported-games">All Google Stadia games 2020</a>
          <a rel="nodigidip" href="/how-to-use-sound-amplifier-android">Sound Amplifier on Android 10</a>
          <a rel="nodigidip" href="/spotify-tips-and-tricks">Spotify Tips & Tricks</a>
       </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Devices</div>
          <a rel="nodigidip" href="/samsung-galaxy-s20-ultra-review">Samsung Galaxy S20 Ultra</a>
          <a rel="nodigidip" href="/google-pixel-4-review">Google Pixel 4</a>
          <a rel="nodigidip" href="/apple-iphone-11-pro-max-review">iPhone 11 Pro Max</a>
          <a rel="nodigidip" href="/huawei-mate-30-pro-review">Huawei Mate 30 Pro</a>
          <a rel="nodigidip" href="/xiaomi-mi-note-10-camera-review">Xiaomi Mi Note 10</a>
          <a rel="nodigidip" href="/oppo-reno2-review">Oppo Reno 2</a>
          <a rel="nodigidip" href="/oneplus-7t-pro-review">OnePlus 7T Pro</a>
          <a rel="nodigidip" href="/samsung-galaxy-z-flip-review">Samsung Galaxy Z Flip</a>
          <a rel="nodigidip" href="/samsung-galaxy-fold-review">Samsung Galaxy Fold</a>
          <a rel="nodigidip" href="/motorola-razr-review">Morotola Razr 2019</a>
        </nav>
        <div class="footerMainInt">
          <div class="footerTitle">AndroidPIT International</div>
          <div class="footerMainIntLang">
        <div class="langSelection">
          <ul class="hoverOnTouch hoverOnTouchAutoOff">
            <li>
              <ul class="options">
                <li><a href="https://www.androidpit.de/gewinner-verlierer-der-woche-kw-14" rel="nodigidip" class="de hoverOnTouchExclude">Deutsch<span class="footerdomain">androidpit.de</span></a></li>
                <li><a href="https://www.androidpit.com/winner-loser-zoom" rel="nodigidip" class="en hoverOnTouchExclude">English<span class="footerdomain">androidpit.com</span></a></li>
                <li><a href="https://www.androidpit.es/noticias" rel="nodigidip" class="es hoverOnTouchExclude">Español<span class="footerdomain">androidpit.es</span></a></li>
                <li><a href="https://www.androidpit.com.br/noticias" rel="nodigidip" class="pt hoverOnTouchExclude">Português<span class="footerdomain">androidpit.com.br</span></a></li>
                <li><a href="https://www.androidpit.fr/zoom-gagnants-et-perdants-de-la-semaine" rel="nodigidip" class="fr hoverOnTouchExclude">Français<span class="footerdomain">androidpit.fr</span></a></li>
                <li><a href="https://www.androidpit.it/news" rel="nodigidip" class="it hoverOnTouchExclude">Italiano<span class="footerdomain">androidpit.it</span></a></li>
              </ul>
              <span data-target-url="https://www.androidpit.com/winner-loser-zoom" class="selector en">
                <span>English
                  <span class="footerdomain">androidpit.com</span>
                </span>
              </span>
             </li>
           </ul>
         </div>
          </div>
          <div class="footerMainIntLogo">
            <a href="/" class="footerMainIntLogoImg" role="presentation" title="To the AndroidPIT homepage"><span>AndroidPIT</span></a>
          </div>
        </div>
      </div>
      <div class="footerMainMore">
        <div class="footerMainMoreSocial">
          <span>Follow us:</span>

  <div class="follow-us footerMainMoreSocialIcons">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/weareandroidpit"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Facebook</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm16 7h-1.923c-.616 0-1.077.252-1.077.889v1.111h3l-.239 3h-2.761v8h-3v-8h-2v-3h2v-1.923c0-2.022 1.064-3.077 3.461-3.077h2.539v3z"/>
  </svg>
  </a>
  <a href="https://twitter.com/AndroidPITcom"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Twitter Logo</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm18.862 9.237c.208 4.617-3.235 9.765-9.33 9.765-1.854 0-3.579-.543-5.032-1.475 1.742.205 3.48-.278 4.86-1.359-1.437-.027-2.649-.976-3.066-2.28.515.098 1.021.069 1.482-.056-1.579-.317-2.668-1.739-2.633-3.26.442.246.949.394 1.486.411-1.461-.977-1.875-2.907-1.016-4.383 1.619 1.986 4.038 3.293 6.766 3.43-.479-2.053 1.079-4.03 3.198-4.03.944 0 1.797.398 2.396 1.037.748-.147 1.451-.42 2.085-.796-.245.767-.766 1.41-1.443 1.816.664-.08 1.297-.256 1.885-.517-.44.656-.997 1.234-1.638 1.697z"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPITcom?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>YouTube</title>
    <path class="svg-fill" d="M10 9.333l5.333 2.662-5.333 2.672v-5.334zm14-9.333v24h-24v-24h24zm-4 12c-.02-4.123-.323-5.7-2.923-5.877-2.403-.164-7.754-.163-10.153 0-2.598.177-2.904 1.747-2.924 5.877.02 4.123.323 5.7 2.923 5.877 2.399.163 7.75.164 10.153 0 2.598-.177 2.904-1.747 2.924-5.877z"/>
  </svg>
  </a>
  <a href="https://www.instagram.com/androidpit"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram-square"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <rect fill="url(#svg-ig-grad-c)" x="0" y="0" width="132.004" height="132" />
    <rect fill="url(#svg-ig-grad-d)" x="0" y="0" width="132.004" height="132" />
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/androidpit-rss-feeds"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm6.168 20c-1.197 0-2.168-.969-2.168-2.165s.971-2.165 2.168-2.165 2.167.969 2.167 2.165-.97 2.165-2.167 2.165zm5.18 0c-.041-4.029-3.314-7.298-7.348-7.339v-3.207c5.814.041 10.518 4.739 10.56 10.546h-3.212zm5.441 0c-.021-7.063-5.736-12.761-12.789-12.792v-3.208c8.83.031 15.98 7.179 16 16h-3.211z"/>
  </svg>
  </a>
    </div>
  </div>
        </div>
        <nav class="footerMainMoreLinks">
          <a href="/">Home</a>
          <a href="https://www.supercat.tech/tech-engagement-by-apit?lang=en" target="_blank" rel="noopener">Advertise</a>
          <a href="https://fonpit.com/all-jobs/" target="_blank" rel="noopener">Jobs</a>
          <a href="/staff">Staff</a>
          <a href="/faq/what-is-androidpit">About us</a>
          <a href="/androidpit">Site notice</a>
          <a href="/terms">Terms &amp; Conditions</a>
          <a href="/privacy">Privacy Policy</a>
          <a href="/faq">Help</a>
        </nav>
      </div>
    </div>
  </footer>

</div>

  </div>



  <script>
    (function() {
      if (!/[\?&]ampComment=/.test(window.location.search)) {
        return;
      }

      var intervalTotalDuration = 1000; 
      var intervalIncrements = 50; 
      var intervalCount = intervalTotalDuration / intervalIncrements;

      var interval = null;

      var positionElement = document.getElementById('ampComment');
      var textarea = document.querySelector('#formNewComment2 .commentTextArea');
      var loginButton = !AP.req.loggedIn && document.querySelector('#comments .articleWriteComment');

      

      function removeRequestParam() {
        history.replaceState({}, document.title, document.location.href.replace(/[\?&]ampComment=[^&#]+/, ''));
      }

      function clearIntervalAndListener(e) {
        console.log('[amp] user has interacted', e);
        clearInterval(interval);
        window.removeEventListener('keypress', clearIntervalAndListener, true);
        window.removeEventListener('click', clearIntervalAndListener, true);
        window.removeEventListener('touchstart', clearIntervalAndListener, true);
      }

      function repositionAndFocusTextarea() {
        console.log('[amp] repositioning/focusing with ' + intervalCount + ' times left');
        positionElement.scrollIntoView(true);
        textarea.focus();

        if (!intervalCount--) {
          clearIntervalAndListener({});
        }
      }

      function tryClickingSigninButton() {
        console.log('[amp] repositioning/clicking with ' + intervalCount + ' times left');
        if (AP.req.signInButtonReady) {
          console.log('[amp] clicking signin button');
          loginButton.click();
          removeRequestParam();
          return;
        }

        if (!intervalCount--) {
          clearIntervalAndListener({});
        }
      }

      if (loginButton) {
        console.log('[amp] setting loginbutton interval and adding interaction listeners');
        tryClickingSigninButton();
        interval = setInterval(tryClickingSigninButton, intervalIncrements);
      } else if (textarea) {
        console.log('[amp] setting textarea interval and adding interaction listeners');
        removeRequestParam();
        repositionAndFocusTextarea();
        interval = setInterval(repositionAndFocusTextarea, intervalIncrements);
      }

      window.addEventListener('keypress', clearIntervalAndListener, true);
      window.addEventListener('click', clearIntervalAndListener, true);
      window.addEventListener('touchstart', clearIntervalAndListener, true);

    })();
  </script>

  <script>
    window.AP = window.AP || {};
    window.AP.commonContext = {"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"en","locale":"en_US","localPrefix":"/en/android","loggedIn":false,"userId":-1,"path":{"css":"https://static.androidpit.info/styles/","js":"https://static.androidpit.info/js/"},"ssl":true,"testing":false,"useAmpClientId":true,"features":{"device-hub":"ON","AG-1563-taboola-es":"ON","bottom-sticky-ad":"ON","AG-3355-instant-page":"ON","AG-1563-taboola-en":"ON","include-freemarker-head":"ON","kelkoo-it":"ON","AG-2888-move-nead-down":"ON","google-recommendation":"ON","jwplayer-sidebar":"PARTIAL","AG-1265-article-table-of-contents":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","AG-2536-snigel":"PARTIAL_ALL","AG-2649-user-data-file":"ON","AG-3165-lazyload":"ON","AG-3207-minify-js":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","1und1-AG-2816-dual-offer-wunsch-handy":"ON","AG-3122-sncmp":"ON","honor-competition":"ON","news-ticker-forum":"ON","AG-2938-x-mas-offer-extend-to-27th":"ON","AG-3354-amp-every-second-paragraph":"ON","id4me":"ON","AG-2674-honor":"ON","logged-out-comments":"ON","single-comment-subscription":"ON","1und1-banner-cooperation":"ON","1und1-device-page-offers":"ON","contribution-drafts":"ON","device-page-toc":"ON","surface-comments":"ON","AG-2353-gpt-577820":"ON","AG-685-amazon-asin-offers":"ON","iframe-click-events-via-parent":"ON","gtm-pageviews":"ON","AG-1439-remove-dead-links":"ON","AG-1867-hi-honor":"ON","1und1-top-devices-in-sidebar":"ON","test-on":"ON","jwplayer-top":"PARTIAL","neads-component":"ON","AG-1890-amp":"ON","1und1-mobile-product-widget":"ON","article-content-device-links":"ON","kelkoo-br":"ON","kelkoo-fr":"ON","pick-one-component":"ON","AG-1659-article-sidebar-topic":"ON","device-hub-live":"ON","honor-competition-view-videos":"ON","AG-1563-taboola-fr":"ON","AG-2172-after-stream":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","discussion-new-buttons":"ON","AG-926-commerce-offers-redesign":"ON","AG-2912-ad-end-of-article":"ON","AG-3237-menu-video":"PARTIAL","kelkoo-es":"ON","AG-3327-recommended-articles":"ON","custom-offer":"ON","AG-2661-articleLazy-ads":"ON","1und1-banner-thanks-for-ad-free":"ON","pick-one-cms":"ON"},"activeSplitTests":{},"isEinsUndEins":false,"staticFileServer":"https://static.androidpit.info","iframe":false,"ampIframe":false,"showResourceKeys":false,"showAds":true,"adStorage":"/3467634/androidpit_en","adSectionGpt":"articles","showAdsWunschtarif":false,"isEinsUndEinsAllowed":true,"noVisibleHeader":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"619508390383-4d5hppdfrhf8aisj2orhsclvadov8rmp.apps.googleusercontent.com","notifications":{"timestamp":"1586123137104"},"isArticle":true,"rev":{"fancyBoxCss":"fancyBox-a143b0.css"}};
    window.AP.commonResources = {"common_cancel":"Cancel","common_close":"Close","common_error":"Error:","common_ok":"OK","common_success":"Success!","ajax_session_expired":"Your session has expired!\n\nPlease type your password into the provided field and click on \"Submit\".","navigate_away":"Are you sure you want to navigate away from the current page? All unsaved changes will be lost.","default_errorDetail":"(Please fill in required fields)","default_errorMsg":"Errors have occured!","default_fatalMsg":"An unexpected error has occurred.","reg_fb_connectError":"Error while connecting with your Facebook account","reg_fb_connecting":"Establishing connection to Facebook, please wait...","reg_google_connecting":"The connection with Google is underway, please wait...","reg_id4me_connect_discovering_servers":"Discovering ID4me identity servers...","reg_id4me_connect_authenticating":"Authenticating...","default_password_label":"Password:","default_password_hint":"(You must re-enter your password because your session has expired.)","registerFromComment_fixed-reminder_text":"Your comment is ready to submit"};
  </script>
  <script src="https://static.androidpit.info/js/vendor_bundle-40dd24.js"></script>
  <script src="https://static.androidpit.info/js/commonFooter_bundle-5e8de8.js"></script>
  <script src="//instant.page/1.2.2" type="module" integrity="sha384-2xV8M5griQmzyiY3CDqh1dn4z3llDVqZDqzjzcY+jCBCk/a5fXJmuZ/40JJAPeoU"></script>

      <script>
      window.AP.pageContext = {"containsEmbeddedTweet":true,"containsMarkedChanges":false,"containsQuickSurvey":false,"hasReviewScreenshots":false,"hideAds":false,"isAdvertorial":false,"noNeads":false,"neadCampaign":false,"contentMarketing":false,"contributionDraftStatusHtml":"  \u003cdiv class\u003d\"contrib-draft-status \"\u003e\n    \u003cspan class\u003d\"contrib-draft-status__saved\"\u003eAll changes will be saved.\u003c/span\u003e\n    \u003cspan class\u003d\"contrib-draft-status__disabled\"\u003eNo drafts are saved when editing\u003c/span\u003e\n  \u003c/div\u003e\n","draftsEnabled":true,"tags":["opinion","winners-and-losers"],"allTaggedDevices":[],"articleType":"newsArticle"};
      window.AP.pageResources = {"comments_edit_submit":"Save changes","comments_delete_thread_confirm":"Are you sure you want to delete this comment?\u003cbr\u003e\u003cb\u003eAll replies to this comment will also be deleted.\u003c/b\u003e","comments_link_headline":"Link to this news comment:","comments_old_link":"Oops, you\u0027\u0027ve followed an old link to a comment. No problem, you can still {0}go to the comment{1} or {2}read the article{3} first!","comments_spam_success":"Youʼve reported this comment. A moderator will review this and delete the comment if necessary.","comments_spam_forbidden":"You are not allowed to report this comment.","registerFromComment_success-modal_heading":"Welcome to the AndroidPIT community!","registerFromComment_success-modal_body":"We\u0027ve sent a confirmation email. Please click the link inside to activate your account and login.","registerFromComment_success-modal_button-activate":"I\u0027ve clicked the link","registerFromComment_success-modal_button-later":"Later","registerFromComment_inline-reminder_registered_heading":"Welcome to the AndroidPIT community!","registerFromComment_inline-reminder_registered_intro":"We\u0027ve sent a confirmation email. Now simply:","registerFromComment_inline-reminder_registered_step1":"Click the link inside to {0}login{1}","registerFromComment_inline-reminder_registered_step2":"Submit your comment","registerFromComment_inline-reminder_registered_outro":"Easy!","registerFromComment_inline-reminder_link-clicked_heading":"Nearly there!","registerFromComment_inline-reminder_link-clicked_body":"Just {0}login{1} and submit your comment","registerFromComment_inline-reminder_logged-in_heading":"Your comment is ready to submit","registerFromComment_inline-reminder_logged-in_body":"We look forward to hearing from you!","device_page_heading_news_articles":"Related News Articles","article_readingTime":"{0} min read","comments_numComments":"{0} comments","comments_noComments":"No comments","comments_oneComment":"1 Comment","recommended_articles":"Recommended articles"};
      window.AP.pageName = 'article';
    </script>
    <script src="https://static.androidpit.info/js/article2_bundle-18b232.js"></script>




</body>
</html>
