Cydia Impactor (Error Message fastboot.cpp:55 this feature requires a device running fastboot)

  • Replies:0
  • OpenNot stickiedUnanswered
  • Forum posts: 3

Nov 20, 2016 3:49:21 AM via App

I've the application 'app' Cydia Impactor and I 'm trying to use the Fastboot feature Unlock but I'm receiving this Error Message:

Error

fastboot.cpp:55
this feature requires a device running fastboot

Please assist me with this issue.

Thank you for your consideration and time.

Juliet

— modified on Nov 20, 2016 3:54:17 AM