Android WebGL or CSS3D support is required

  • Replies:1
  • OpenNot stickiedUnanswered
  • Forum posts: 1

Feb 19, 2018 10:33:15 PM via Website

I'm building android app in Android Studio with webview with html/css/js website. It's generated in PanoTour. If I load index.html file I got ERROR: HTML5 Browser with WebGL or CSS3D support required! So can I enable it somewhere?

image

Thanks for any help

Reply
  • Forum posts: 1

Apr 26, 2018 6:45:43 PM via Website

hi Adrián Kokuľa

Did you try with xwalkview?

sendme e mail

alfredo@honeymustard.mx

Helpful?
Reply

Recommended articles